<!DOCTYPE html>
<html lang="de-DE">
<head>
	<base href="https://www.pamina-magazin.de/2-pamina-kurz-notiert/1046-termine-in-der-region-am-wochenende-2" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="klassische Musik, Klassik, Musik, Musik Liebhaber, Pamina Magazin, Pamina, Hörbucher, Modelle, Portraits, Berichte, Orgel, Konzert, Karlsruhe, Herzensmusik, Abo, Redaktion, Orgelkonzerte, Instrumente, CD, Highlights, Raritäten, Paypal, Piano, Pianist, Komponisten, " />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@communityhubnl" />
	<meta name="twitter:title" content="Termine in der Region am Wochenende" />
	<meta name="twitter:description" content="Am Freitag, den 14. Oktober lädt die Christuskirche Karlsruhe zu einem Vorkonzert zum Landeschorwettbewerb mit dem Kammerchor des Helmholtz-Gymnasi..." />
	<meta name="och:twittercard" content="true" />
	<meta name="och:opengraph" content="true" />
	<meta name="og:title" content="PAMINA Magazin - Klassik online im Südwesten" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://www.pamina-magazin.de/images/images/icons/pamina-logo_invoice.png" />
	<meta name="og:url" content="https://www.pamina-magazin.de/" />
	<meta name="og:site_name" content="PAMINA Magazin - Klassik online im Südwesten" />
	<meta name="og:description" content="Klassik online im Südwesten - das Pamina-Magazin liefert Ihnen hochwertige Berichte zur Klassik. Wir informieren Sie über Künstler, CDs, Konzerte und Veranstaltungen." />
	<meta name="author" content="Christine Gehringer" />
	<meta name="x-ua-compatible" content="IE=edge,chrome=1" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.pamina-magazin.de/2-pamina-kurz-notiert/1046-termine-in-der-region-am-wochenende-2" />
	<meta property="og:title" content="Termine in der Region am Wochenende" />
	<meta property="og:site_name" content="PAMINA Magazin - Klassik online im Südwesten" />
	<meta property="og:description" content="Am Freitag, den 14. Oktober lädt die Christuskirche Karlsruhe zu einem Vorkonzert zum Landeschorwettbewerb mit dem Kammerchor des Helmholtz-Gymnasi..." />
	<meta property="og:updated_time" content="2022-10-12 10:12:18" />
	<meta property="article:modified_time" content="2022-10-12 10:12:18" />
	<meta property="article:published_time" content="2022-10-12 10:12:18" />
	<meta name="description" content="Sie lieben klassische Musik? Unsere Inhalte können Sie mit verschiedenen Abo-Modellen nutzen. Wir sind das Magazin für klassische Musik in Karlsruhe und Umgebung." />
	<title>Termine in der Region am Wochenende - PAMINA Magazin - Klassik online im Südwesten</title>
	<link href="/templates/numoon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.pamina-magazin.de/component/search/?Itemid=101&amp;catid=2&amp;id=1046&amp;format=opensearch" rel="search" title="Suchen PAMINA Magazin - Klassik online im Südwesten" type="application/opensearchdescription+xml" />
	<link href="https://www.pamina-magazin.de/templates/numoon/res/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/numoonmediaconsole/css/tooltipster.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/numoonmediaconsole/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?6218bde8dfae226ef16f38bb62140cb6" rel="stylesheet" type="text/css" />
	<link href="/templates/numoon/css/icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/numoon/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/numoon/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<script src="https://www.pamina-magazin.de/templates/numoon/res/jquery-1.11.2.min.js" type="text/javascript"></script>
	<script src="/plugins/content/numoonmediaconsole/js/jquery.tooltipster.min.js" type="text/javascript"></script>
	<script src="/plugins/content/numoonmediaconsole/js/Base64.js" type="text/javascript"></script>
	<script src="/plugins/content/numoonmediaconsole/js/AudioPlayer.js" type="text/javascript"></script>
	<script src="/plugins/content/numoonmediaconsole/js/PlaylistElement.js" type="text/javascript"></script>
	<script src="/plugins/content/numoonmediaconsole/js/functions.js" type="text/javascript"></script>
	<script src="/plugins/content/numoonmediaconsole/js/jquery.init.js" type="text/javascript"></script>
	<script src="/templates/numoon/js/jui/jquery.min.js?6218bde8dfae226ef16f38bb62140cb6" type="text/javascript"></script>
	<script src="/templates/numoon/js/jui/jquery-noconflict.js?6218bde8dfae226ef16f38bb62140cb6" type="text/javascript"></script>
	<script src="/templates/numoon/js/jui/jquery-migrate.min.js?6218bde8dfae226ef16f38bb62140cb6" type="text/javascript"></script>
	<script src="/templates/numoon/js/jui/bootstrap.min.js?6218bde8dfae226ef16f38bb62140cb6" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?6218bde8dfae226ef16f38bb62140cb6" type="text/javascript"></script>
	<script src="/templates/numoon/js/holder.js" type="text/javascript"></script>
	<script src="/templates/numoon/js/headroom.min.js" type="text/javascript"></script>
	
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<!-- Start: Google Strukturierte Daten -->
            
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "WebSite",
    "url": "https://www.pamina-magazin.de/",
    "name": "Pamina Magazin - Klassik online im Südwesten",
    "alternateName": "Magazin für klasssiche Musik - Pamina Magazin",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.pamina-magazin.de/index.php?option=com_finder&q={search_term}",
        "query-input": "required name=search_term"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "Organization",
    "url": "https://www.pamina-magazin.de/",
    "logo": "https://www.pamina-magazin.de/images/images/icons/pamina-logo_invoice.png"
}
</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.pamina-magazin.de/",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.pamina-magazin.de/2-pamina-kurz-notiert",
                "name": "PAMINA kurz notiert"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.pamina-magazin.de/2-pamina-kurz-notiert/1046-termine-in-der-region-am-wochenende-2",
                "name": "Termine in der Region am Wochenende"
            }
        }
    ]
}
</script>
            <!-- End: Google Strukturierte Daten -->
	<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.pamina-magazin.de\/"
    },
    "headline": "Termine in der Region am Wochenende",
    "description": "Am Freitag, den 14. Oktober l\u00e4dt die Christuskirche Karlsruhe zu einem Vorkonzert zum Landeschorwettbewerb mit dem Kammerchor des Helmholtz-Gymnasiums und Cantus Juvenum. Beginn ist 19 Uhr. Am Samstag, den 15. Oktober startet der Badische Chorwettbewerb um 09.30 Uhr im B\u00fcrgerzentrum Bruchsal (auch: Sonntag, den 16. Oktober). Um 18 Uhr ist im F\u00fcrstensaal des Bruchsaler Schlosses der Kammerchor Bruchsal mit Motetten von Sch\u00fctz und Schein zu h\u00f6ren (auch: Sonntag, 16. Oktober). Ebenfalls um 18 Uhr m",
    "inLanguage": "de-DE",
    "interactionCount": "1",
    "datePublished": "2022-10-12T12:12:18+02:00",
    "dateCreated": "2022-10-12T12:12:18+02:00",
    "dateModified": "2022-10-12T12:12:18+02:00",
    "author": {
        "@type": "Person",
        "name": "Christine Gehringer"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Pamina Magazin",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.pamina-magazin.de\/images\/images\/icons\/pamina-logo_invoice.png",
            "width": "600",
            "height": "600"
        }
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.pamina-magazin.de\/home",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.pamina-magazin.de\/2-pamina-kurz-notiert\/pamina-kurz-notiert",
                "name": "PAMINA kurz notiert"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.pamina-magazin.de\/2-pamina-kurz-notiert\/1046-termine-in-der-region-am-wochenende-2\/termine-in-der-region-am-wochenende",
                "name": "Termine in der Region am Wochenende"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "EntertainmentBusiness",
    "@id": "https:\/\/www.pamina-magazin.de\/entertainmentbusiness",
    "name": "Pamina Magazin",
    "url": "https:\/\/www.pamina-magazin.de\/",
    "image": "https:\/\/www.pamina-magazin.de\/images\/images\/icons\/pamina-logo_invoice.png",
    "telephone": "0721 9684182",
    "priceRange": "Variabel",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "L\u00f6tzener Stra\u00dfe 16",
        "addressLocality": "76139 Karlsruhe",
        "addressRegion": null,
        "postalCode": null,
        "addressCountry": "Deutschland"
    },
    "openingHoursSpecification": []
}
</script>
<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.pamina-magazin.de\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.pamina-magazin.de\/index.php?option=com_search&searchphrase=all&searchword={search_term}",
        "query-input": "required name=search_term"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "WebSite",
    "name": "PAMINA Magazin - Klassik online im S\u00fcdwesten",
    "url": "https:\/\/www.pamina-magazin.de\/",
    "alternateName": "Das Magazin f\u00fcr klassische Musik in Karlsruhe"
}
</script>
  
  
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<link rel="apple-touch-icon-precomposed" href="/templates/numoon/images/apple-touch-icon-57x57-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/templates/numoon/images/apple-touch-icon-72x72-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/numoon/images/apple-touch-icon-114x114-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/numoon/images/apple-touch-icon-144x144-precomposed.png">
	
    <title></title>
    <!-- Template-CSS -->
<link rel="stylesheet" href="/templates/numoon/css/template.css" type="text/css" />


<script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="99-lVSDV7"></script>

<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?6218bde8dfae226ef16f38bb62140cb6" type="text/javascript"></script><![endif]-->
<!--[if lte IE 8]>

			<![endif]-->
</head>
<body>

<!-- HEADER ------------------------------------------------ -->

<header id="header" class="header header--fixed hide-from-print" role="banner">
<meta data-privacy-proxy-server = "https://privacy-proxy-server.usercentrics.eu">   
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js">
</script>
<script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="99-lVSDV7"></script>
<!--top-->
<div id="top-border"></div>
<div id="top" class="navbar-inverse">
  <div class="container">
  
    <div class="row">
      <div class="col-sm-6 pull-right">
        
        <div id="login" class="pull-right"><div class="abo">ABONNENTEN</div>
          <ul class="nav menu">
<li class="item-151"><a href="/neuanmeldung"  title="Neuanmeldung">Neuanmeldung</a></li><li class="item-158"><a href="/login"  title="Login">Login</a></li></ul>
</div>
          <div id="search-box" class="pull-right">
          	<div id="search" >
          		<div class="search">
	<form action="/" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword103" class="element-invisible"></label> <input name="searchword" id="mod-search-searchword103" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Suchen ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	</form>
</div>

            </div>
      	</div>
        </div>
      
      <div class="col-sm-6 pull-left">
        <div id="logo"> <a href="/index.php" title="Pamina Logo"> <img src="/../../images/images/icons/pamina-logo.png" alt="Logo" title="Pamina Logo" /> </a> </div>
        

<div class="custom"  >
	</div>

      </div>
    </div>
  </div>
</div>
<!-- end top--> 

<!-- navigation -->
<div id="navigation">
<div class="navbar navbar-default" role="navigation">
  <div class="container">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
      <!--<div id="brand"> <a href="/index.php" title="Index.php"> <img style="width:173px; height:26px; " src="/" alt="Logo" title="" /> </a> </div>
    </div>-->
      <div class="navbar-collapse collapse">
                <nav class="navigation" role="navigation">
          <ul class="nav menu nav navbar-nav">
<li class="item-101 current active"><a href="/"  title="Home">Home</a></li><li class="item-107"><a href="/bericht"  title="Bericht">Bericht</a></li><li class="item-108"><a href="/feature"  title="Feature">Feature</a></li><li class="item-109"><a href="/interview"  title="Interview">Interview</a></li><li class="item-110"><a href="/portrait"  title="Portrait">Portrait</a></li><li class="item-111"><a href="/kritik"  title="Kritik">Kritik</a></li><li class="item-112"><a href="/junge-klassik"  title="Junge Klassik">Junge Klassik</a></li><li class="item-113"><a href="/cds"  title="CDs">CDs</a></li><li class="item-114"><a href="/buecher"  title="Bücher">Bücher</a></li></ul>

        </nav>
              </div>
    </div>
  </div>
</div>
</div>
<div class="container">
  <div class="red-border"></div>
</div>
</header>
<!-- end navigation--> 

<!-- MAIN SECTION ------------------------------------------- -->

<section> 
  <!-- module fullwidth-->
    <!-- end fullwidth--> 
  
  <!-- module showcase-->
    <!-- end showcase--> 
  
  <!-- module feature-->
    <!-- end feature--> 
  
  <!-- CONTENT -->
  <div class="container"> 
    
    <!-- module breadcrumbs -->
        <div id="main" class="row show-grid"> 
      <!-- left side bar -->
            
      <!-- Component -->
      <div id="container" class="col-sm-9"> 
        
        <!-- module content-top -->
                <div id="content-top">
          <div class="row">
                       <div class="block ">
           	<div class="moduletable">           	
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<div class="wrapper-teaser">
<div class="col-sm-6 border-right">
<h4>Pamina Magazin</h4>
<h3>Die Website</h3>
PAMINA Magazin liefert Ihnen hochwertige Beiträge zur klassischen Musik im Raum Karlsruhe, in Baden-Baden und Bruchsal. Wir informieren Sie über Konzerte, Opern, Künstler, CDs. Daneben bieten wir Ihnen einen Veranstaltungskalender.</div>
<div class="col-sm-6">
<h4>Sie haben die Wahl</h4>
<h3>Das Zeitpass-Modell</h3>
Unsere Inhalte können Sie mit verschiedenen Zeitpässen nutzen. Die Zugänge können Sie jederzeit erneuern, Sie selbst müssen nicht kündigen, die Zeitpässe enden automatisch. Die Bezahlung erfolgt über PAYPAL. </div>
</div></div>
	                	</div>
              </div>             	
           </div>
	
          </div>
        </div>
                
        <!-- Front page show or hide -->
                <div id="main-box"
                    >
          <div id="system-message-container">
	</div>

          
          <article class="item-page">




		<dd class="category-name">
										<a href="/2-pamina-kurz-notiert" title="PAMINA kurz notiert">PAMINA kurz notiert</a>						</dd>



		<h2>
			Termine in der Region am Wochenende		</h2>





	
	

 <dl class="article-info">
 <dt class="article-info-term"> </dt>









		<dd class="published">
		Mittwoch, 12. Oktober 2022 12:12		</dd>
	<dd class="createdby">
									Von Christine Gehringer			</dd>
 </dl>

	

	

<div class="clear"></div>

		<p>Am Freitag, den <strong>14. Oktober</strong> lädt die Christuskirche Karlsruhe zu einem Vorkonzert zum Landeschorwettbewerb mit dem Kammerchor des Helmholtz-Gymnasiums und Cantus Juvenum. Beginn ist 19 Uhr.<br /> Am Samstag, den <strong>15. Oktober</strong> startet der Badische Chorwettbewerb um 09.30 Uhr im Bürgerzentrum Bruchsal (auch: Sonntag, den 16. Oktober).<br /> Um 18 Uhr ist im Fürstensaal des Bruchsaler Schlosses der Kammerchor Bruchsal mit Motetten von Schütz und Schein zu hören (auch: Sonntag, 16. Oktober).<br /> Ebenfalls um 18 Uhr musizieren in der Karlsruher Lutherkirche die Chöre der Lutherana zum 30jährigen Jubiläum des Kantorats. Um 18.30 Uhr lädt das Festival für Improvisierte Musik in die Karlsruher Orgelfabrik; Veranstaltungen gibt es noch bis Sonntag, den 16. Oktober (vollständiges Programm auf der Website des „Forum Freie Musik Karlsruhe“).<br /> „Böse Lieder zum Gernhaben“ von Erich Kästner und Georg Kreisler gibt es ab 20 Uhr in der Karlsruher Hemingway Lounge. Mitwirkende sind Clara Sophie Bertram (Mezzosopran) und Freya Jung (Klavier).<br /> Im Rahmen der Weingartner Musiktage sind im Goldenen Löwen die „SWR New Talents“ Esther Valentin-Fieguth (Mezzosopran), Anastasia Grishutina (Klavier) und Lionel Martin (Violoncello) zu Gast. Beginn ist 20 Uhr.<br /> Ebenfalls um 20 Uhr musiziert die Philharmonie Baden-Baden gemeinsam mit dem Oratorienchor Freiburg und den Freiburger Domsingknaben im Kurhaus Baden-Baden. Auf dem Programm steht Hermann Suters Oratorium „Le Laudi di San Francesco d’Assisi“.<br /> Am Sonntag, den <strong>16. Oktober</strong> musiziert das Seniorenorchester Karlsruhe im Rahmen der KONS Spendensymphonie in der Karlsburg Durlach. Auf dem Programm stehen unter anderem Operetten und Musicals. Beginn ist 17 Uhr.<br /> Ebenfalls um 17 Uhr gibt es im Kurhaus Baden-Baden ein Konzert mit ehemaligen Mitgliedern des Jugendorchesters Baden-Baden zum Gedenken an den Gründer und Dirigenten Karl Nagel.<br /> Ab 18 Uhr ist zur „Stunde der Kirchenmusik“ in der Karlsruher Christuskirche zum Thema „Ars moriendi – die Kunst des Sterbens“ der Countertenor Franz Vitzthum gemeinsam mit dem Ensemble „Il Capriccio“ zu Gast.<br /> Der Chor an der Kirche St. Peter und Paul in Durlach musiziert Werke von Bach, Händel und Carl Philipp Emanuel Bach. Beginn ist 18 Uhr.<br /> Um 19 Uhr ist das Blechbläserenensemble „Brasssuround“ der Karlsruher Musikhochschule zum Abschluss der Weingartner Musiktage in der evangelischen Kirche in Weingarten zu hören.</p> 
		
<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Zum nächsten Artikel" aria-label="Nächster Beitrag: Termine in der Region" href="/2-pamina-kurz-notiert/1044-termine-in-der-region-18" rel="next">
			<span aria-hidden="true">Zum nächsten Artikel</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>

		</article>
        </div>
                <!-- Front page show or hide --> 
        
        <!-- module content-bottom -->
              </div>
      
      <!-- right sidebar -->
            <div id="sidebar-2" class="col-sm-3">
                   <div class="block ">
           	<div class="moduletable">           	
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<div class="insidebar-top">
	<h4><span class="glyphicon glyphicon-headphones"></span> claudio.de</h4>
	<h3>H&ouml;rb&uuml;cher zur klassischen Musik</h3>
	<p>Christine Gehringer hat diverse H&ouml;rb&uuml;cher zur klassischen Musik vorgelegt. <a href="http://www.claudio.de/authors/christine-gehringer" target="_blank" title="Zur Website ...&amp;nbsp;">Zur Website ...&nbsp;</a></p>
</div></div>
	                	</div>
              </div>             	
           </div>
	           <div class="block ">
           	<div class="moduletable">           	
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<div class="insidebar">
<h4><span class="glyphicon glyphicon-user"></span> Highlights</h4>
<h3>meistgelesene Beiträge (Auswahl)</h3>
<p>"Carmen" bei den Ettlinger Schlossfestspielen <a href="/kritik/981-ueppige-bilder-grosse-spielfreude" class="glyphicon glyphicon-chevron-right" title="981 Ueppige Bilder Grosse Spielfreude"></a></p>
<p>Bachs Musik ist komponierte Theologie <a href="/bericht/872-bachs-musik-ist-komponierte-theologie" class="glyphicon glyphicon-chevron-right" title="872 Bachs Musik Ist Komponierte Theologie"></a></p>
<p>Hommage an eine große Europäerin <a href="/bericht/737-hommage-an-eine-grosse-europaeerin" class="glyphicon glyphicon-chevron-right" title="737 Hommage An Eine Grosse Europaeerin"></a></p>
<p>Zum Tod des Cellisten Wolfgang Boettcher <a href="/bericht/636-zum-tod-von-wolfgang-boettcher" class="glyphicon glyphicon-chevron-right" title="636 Zum Tod Von Wolfgang Boettcher"></a></p>
<p>Gedenken an die Opfer des Nationalsozialismus: Richard Fuchs <a href="/kritik/472-sein-groesster-wunsch-war-es-dass-seine-musik-in-karlsruhe-gespielt-wird" class="glyphicon glyphicon-chevron-right" title="472 Sein Groesster Wunsch War Es Dass Seine Musik In Karlsruhe Gespielt Wird"></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div></div>
	                	</div>
              </div>             	
           </div>
	           <div class="block ">
           	<div class="moduletable">           	
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<div class="insidebar">
<h4><span class="glyphicon glyphicon-cd"></span> Highlights</h4>
<h3>CDs</h3>
<p>Wegkreuzungen: Christian-Markus Raiser spielt Bach und Zeitgenossen <a class="glyphicon glyphicon-chevron-right" href="/cds/8-wegkreuzungen-im-leben-johann-sebastian-bachs" title="8 Wegkreuzungen Im Leben Johann Sebastian Bachs"></a></p>
<p>Jos van Immerseel/ Anima Eterna Brugge (Poulenc) <a class="glyphicon glyphicon-chevron-right" href="/cds/40-ewige-begeisterung-fuer-poulenc" title="40 Ewige Begeisterung Fuer Poulenc"></a></p>
<p>Der Cellist Alexander Kaschin <a class="glyphicon glyphicon-chevron-right" href="/cds/41-von-arioso-zu-capriccioso" title="41 Von Arioso Zu Capriccioso"></a></p>
<p>Christian-Markus Raiser an der Lenter-Orgel <a class="glyphicon glyphicon-chevron-right" href="/cds/555-nobler-klang-in-allen-facetten" title="555 Nobler Klang In Allen Facetten"></a></p>
<p>Lieder von Clara Schumann: Bezaubernde Raritäten <a class="glyphicon glyphicon-chevron-right" href="/cds/542-lieder-von-clara-schumann-bezaubernde-raritaeten" title="542 Lieder Von Clara Schumann Bezaubernde Raritaeten"></a></p>
<p>Das Quantz-Collegium <a class="glyphicon glyphicon-chevron-right" href="/cds/44-floete-harfe-und-cello-im-lebendigen-gespraech" title="44 Floete Harfe Und Cello Im Lebendigen Gespraech"></a></p>
<p></a></p>
</div></div>
	                	</div>
              </div>             	
           </div>
	
      </div>
          </div>
  </div>
  <!-- end container --> 
  
  <!-- end CONTENT --> 
  
  <!-- module social -->
    <!-- end social --> 
  
  <!-- module bottom -->
    <!-- end bottom --> 
  
  <!-- footer -->
    <div id="footer">
    <div class="container footer-menu">
      <div class="row">
      <p class="copyright-footer">&copy; 2008 - 2022 PAMINA Magazin 
                   <div class="block ">
           	<div class="moduletable">           	
	           		                	<div class="module-content">
	                		<ul class="nav menu">
<li class="item-162"><a href="/impressum"  title="Impressum">Impressum</a></li><li class="item-235"><a href="/datenschutz"  title="Datenschutz">Datenschutz</a></li><li class="item-161"><a href="/redaktion"  title="Redaktion">Redaktion</a></li></ul>
	                	</div>
              </div>             	
           </div>
	</p>
      </div>
    </div>
  </div>
    <!-- end footer --> 
  
  <!--<div id="push"></div>--> 
  
  <!-- copy -->
    <!-- copy --> 
  
  <!-- menu slide -->
    <!-- end menu slide --> 
  
  <!--<div class="container"><span><a href="#" class="back-to-top" title="Back to Top">Back to Top</a></span></div>-->
  
</section>
<!-- end MAIN-SECTION --> 

<!-- JS ------------------------------------------------ --> 
<script type="text/javascript" src="/templates/numoon/js/template.js"></script> 
<!-- end JS -->

</body>
</html>