<!DOCTYPE html>
<html lang="en">
<head>
		<base href="https://www.pamina-magazin.de/2-pamina-kurz-notiert/392-musikalischer-vortrag-ueber-clara-schumann-im-kaffeehaus-schmidt" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="author" content="Christine Gehringer" />
	<meta name="x-ua-compatible" content="IE=edge,chrome=1" />
	<meta name="description" content="Klassik online im Südwesten" />
	<title>Musikalischer Vortrag über Clara Schumann im Kaffeehaus Schmidt - PAMINA Magazin</title>
	<link href="/templates/numoon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.pamina-magazin.de/component/search/?Itemid=101&amp;catid=2&amp;id=392&amp;format=opensearch" rel="search" title="Suchen PAMINA Magazin" type="application/opensearchdescription+xml" />
	<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/numoonmediaconsole/css/tooltipster.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/numoonmediaconsole/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/templates/numoon/css/icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/numoon/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/numoon/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<script src="//code.jquery.com/jquery-1.11.2.min.js" type="text/javascript"></script>
	<script src="/plugins/content/numoonmediaconsole/js/jquery.tooltipster.min.js" type="text/javascript"></script>
	<script src="/plugins/content/numoonmediaconsole/js/Base64.js" type="text/javascript"></script>
	<script src="/plugins/content/numoonmediaconsole/js/AudioPlayer.js" type="text/javascript"></script>
	<script src="/plugins/content/numoonmediaconsole/js/PlaylistElement.js" type="text/javascript"></script>
	<script src="/plugins/content/numoonmediaconsole/js/functions.js" type="text/javascript"></script>
	<script src="/plugins/content/numoonmediaconsole/js/jquery.init.js" type="text/javascript"></script>
	<script src="/templates/numoon/js/jui/jquery.min.js" type="text/javascript"></script>
	<script src="/templates/numoon/js/jui/jquery-noconflict.js" type="text/javascript"></script>
	<script src="/templates/numoon/js/jui/jquery-migrate.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js" type="text/javascript"></script>
	<script src="/templates/numoon/js/holder.js" type="text/javascript"></script>
	<script src="/templates/numoon/js/headroom.min.js" type="text/javascript"></script>
	<script src="/templates/numoon/js/jui/bootstrap.min.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<link rel="apple-touch-icon-precomposed" href="/templates/numoon/images/apple-touch-icon-57x57-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/templates/numoon/images/apple-touch-icon-72x72-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/numoon/images/apple-touch-icon-114x114-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/numoon/images/apple-touch-icon-144x144-precomposed.png">
	<!--[if lte IE 8]>
		<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
			<![endif]-->
    <title></title>
    <!-- Template-CSS -->
<link rel="stylesheet" href="/templates/numoon/css/template.css" type="text/css" />

<!-- Google Webfont MERRYWEATHER -->
<link href='https://fonts.googleapis.com/css?family=Merriweather+Sans:300,700,300italic,700italic' rel='stylesheet' type='text/css'>

</head>
<body>

<!-- HEADER ------------------------------------------------ -->

<header id="header" class="header header--fixed hide-from-print" role="banner">
<!--top-->
<div id="top-border"></div>
<div id="top" class="navbar-inverse">
  <div class="container">
  
    <div class="row">
      <div class="col-sm-6 pull-right">
        
        <div id="login" class="pull-right"><div class="abo">ABONNENTEN</div>
          <ul class="nav menu">
<li class="item-151"><a href="/neuanmeldung" >Neuanmeldung</a></li><li class="item-158"><a href="/login" >Login</a></li></ul>
</div>
          <div id="search-box" class="pull-right">
          	<div id="search" >
          		<div class="search">
	<form action="/" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible"></label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" placeholder="Suchen ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="101" />
	</form>
</div>

            </div>
      	</div>
        </div>
      
      <div class="col-sm-6 pull-left">
        <div id="logo"> <a href="/index.php"> <img src="/../../images/images/icons/pamina-logo.png" alt="Logo" /> </a> </div>
        

<div class="custom"  >
	</div>

      </div>
    </div>
  </div>
</div>
<!-- end top--> 

<!-- navigation -->
<div id="navigation">
<div class="navbar navbar-default" role="navigation">
  <div class="container">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
      <!--<div id="brand"> <a href="/index.php"> <img style="width:173px; height:26px; " src="/" alt="Logo" /> </a> </div>
    </div>-->
      <div class="navbar-collapse collapse">
                <nav class="navigation" role="navigation">
          <ul class="nav menu nav navbar-nav">
<li class="item-101 current active"><a href="/" >Home</a></li><li class="item-107"><a href="/bericht" >Bericht</a></li><li class="item-108"><a href="/feature" >Feature</a></li><li class="item-109"><a href="/interview" >Interview</a></li><li class="item-110"><a href="/portrait" >Portrait</a></li><li class="item-111"><a href="/kritik" >Kritik</a></li><li class="item-112"><a href="/junge-klassik" >Junge Klassik</a></li><li class="item-113"><a href="/cds" >CDs</a></li><li class="item-114"><a href="/buecher" >Bücher</a></li><li class="item-115"><a href="/veranstaltungen" >Veranstaltungen</a></li></ul>

        </nav>
              </div>
    </div>
  </div>
</div>
</div>
<div class="container">
  <div class="red-border"></div>
</div>
</header>
<!-- end navigation--> 

<!-- MAIN SECTION ------------------------------------------- -->

<section> 
  <!-- module fullwidth-->
    <!-- end fullwidth--> 
  
  <!-- module showcase-->
    <!-- end showcase--> 
  
  <!-- module feature-->
    <div id="feature">
    <div class="container">
      <div class="row">
        
      </div>
    </div>
  </div>
    <!-- end feature--> 
  
  <!-- CONTENT -->
  <div class="container"> 
    
    <!-- module breadcrumbs -->
        <div id="main" class="row show-grid"> 
      <!-- left side bar -->
            
      <!-- Component -->
      <div id="container" class="col-sm-9"> 
        
        <!-- module content-top -->
                <div id="content-top">
          <div class="row">
                       <div class="block ">
           	<div class="moduletable">           	
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<div class="wrapper-teaser">
<div class="col-sm-6 border-right">
<h4>Pamina Magazin</h4>
<h3>Die neue Website</h3>
Pamina-Magazin liefert Ihnen hochwertige Berichte zur Klassik im S&uuml;dwesten. Wir informieren Sie &uuml;ber Konzerte, K&uuml;nstler, CDs und Veranstaltungen.</div>
<div class="col-sm-6">
<h4>Sie haben die Wahl</h4>
<h3>Das neue Abo-Modell</h3>
Unsere Inhalte k&ouml;nnen Sie mit verschiedenen Abo-Modellen nutzen. Beim Bezahlsystem haben wir uns f&uuml;r den Marktf&uuml;hrer PAYPAL entschieden. Sie ben&ouml;tigen deshalb ein PAYPAL-Konto. </div>
</div></div>
	                	</div>
              </div>             	
           </div>
	
          </div>
        </div>
                
        <!-- Front page show or hide -->
                <div id="main-box"
                    >
          <div id="system-message-container">
	</div>

          
          <article class="item-page">




		<dd class="category-name">
										<a href="/2-pamina-kurz-notiert">PAMINA kurz notiert</a>						</dd>



		<h2>
			Musikalischer Vortrag über Clara Schumann im Kaffeehaus Schmidt		</h2>





	
	

 <dl class="article-info">
 <dt class="article-info-term"> </dt>









		<dd class="published">
		Freitag, 21. Juni 2019 14:00		</dd>
	<dd class="createdby">
									Von Christine Gehringer			</dd>
 </dl>

	

	

<div class="clear"></div>

		<p>Das Kaffeehaus Schmidt in Karlsruhe (Kaiserallee 69) l&auml;dt am morgigen Samstag, den 22. Juni ab 10.30 Uhr zu einem Vortrag mit Musikbeispielen: Die beiden Musikwissenschaftler Joachim Draheim und Hartmut Becker widmen sich erneut der Pianistin und Komponistin Clara Schumann zu deren 200. Geburtstag. Im morgigen Vortrag geht es um Clara Schumann und ihre Kollegen und Freunde - beispielsweise Johannes Brahms, den Geiger Joseph Joachim und die S&auml;ngerin Pauline Viardot. Weitere Informationen unter www.kaffeehaus-schmidt.de</p> 
		

<ul class="pager pagenav">
	<li class="next">
		<a href="/2-pamina-kurz-notiert/390-staatstheater-karlsruhe-ballette-als-live-uebertragung-auf-dem-theatervorplatz" rel="next">
			Zum nächsten Artikel <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>

		</article>



        </div>
                <!-- Front page show or hide --> 
        
        <!-- module content-bottom -->
              </div>
      
      <!-- right sidebar -->
            <div id="sidebar-2" class="col-sm-3">
                   <div class="block ">
           	<div class="moduletable">           	
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<div class="insidebar-top">
	<h4><span class="glyphicon glyphicon-headphones"></span> claudio.de</h4>
	<h3>H&ouml;rb&uuml;cher zur klassischen Musik</h3>
	<p>Christine Gehringer hat diverse H&ouml;rb&uuml;cher zur klassischen Musik vorgelegt. <a href="http://www.claudio.de/authors/christine-gehringer" target="_blank">Zur Website ...&nbsp;</a></p>
</div></div>
	                	</div>
              </div>             	
           </div>
	           <div class="block ">
           	<div class="moduletable">           	
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<div class="insidebar">
	<h4><span class="glyphicon glyphicon-user"></span> Highlights</h4>
	<h3>Portraits und Berichte</h3>
	<p>Pierre Boulez erh&auml;lt Giga-Hertz-Preis 2011
		<a href="/bericht/39-auf-der-suche-nach-dem-neuen-klang" class="glyphicon glyphicon-chevron-right"></a>
	</p>
	<p>Das Vokalensemble Singer Pur - bereits mehrmals zu Gast im Schloss Bruchsal
		<a href="/portrait/5-deutsche-volkslieder-im-modernen-gewand" class="glyphicon glyphicon-chevron-right"></a>
	</p>
	<p>Die Pianistin Ragna Schirmer
		<a href="/portrait/46-ich-versuche-mir-bei-der-aufnahme-den-hoerer-vorzustellen" class="glyphicon glyphicon-chevron-right"></a>
	</p>
	
	
	<p>Das Gambenconsort Les Escapades
		<a href="/portrait/37-anmutige-eskapaden" class="glyphicon glyphicon-chevron-right"></a>
	</p>
	<p>Der Physiker Dieter K&ouml;hnlein - Dirigent des Orchesters des KIT (Universit&auml;t Karlsruhe)
		<a href="/portrait/36-die-menschen-fuer-die-musik-begeistern" class="glyphicon glyphicon-chevron-right"></a>
	</p>
	
</div></div>
	                	</div>
              </div>             	
           </div>
	           <div class="block ">
           	<div class="moduletable">           	
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<div class="insidebar">
	<h4><span class="glyphicon glyphicon-cd"></span> Highlights</h4>
	<h3>CDs</h3>
	<p>Wegkreuzungen: Christian-Markus Raiser spielt Bach und Zeitgenossen
		<a href="/cds/8-wegkreuzungen-im-leben-johann-sebastian-bachs" class="glyphicon glyphicon-chevron-right"></a>
	</p>
	<p>Jos van Immerseel/ Anima Eterna Brugge (Poulenc)
		<a href="/cds/40-ewige-begeisterung-fuer-poulenc" class="glyphicon glyphicon-chevron-right"></a>
	</p>
	<p>Der Cellist Alexander Kaschin
		<a href="/cds/41-von-arioso-zu-capriccioso" class="glyphicon glyphicon-chevron-right"></a>
	</p>
	<p>Der Komponist Alois Br&ouml;der
		<a href="/cds/42-sprachbilder-in-musik" class="glyphicon glyphicon-chevron-right"></a>
	</p>
	<p>T&ouml;nendes Verm&auml;chtnis: Die alte Klais-Orgel der Christuskirche Karlsruhe
		<a href="/cds/43-toenendes-vermaechtnis" class="glyphicon glyphicon-chevron-right"></a>
	</p>
	<p>Das Quantz-Collegium
		<a href="/cds/44-floete-harfe-und-cello-im-lebendigen-gespraech" class="glyphicon glyphicon-chevron-right"></a>
	</p>
	<p>Latin Jazz mit Peter Lehel und Wolfgang Meyer
		<a href="/cds/45-gelungener-ausflug-in-die-welt-des-latin-jazz" class="glyphicon glyphicon-chevron-right"></a>
	</p>
</div></div>
	                	</div>
              </div>             	
           </div>
	
      </div>
          </div>
  </div>
  <!-- end container --> 
  
  <!-- end CONTENT --> 
  
  <!-- module social -->
    <!-- end social --> 
  
  <!-- module bottom -->
    <!-- end bottom --> 
  
  <!-- footer -->
    <div id="footer">
    <div class="container footer-menu">
      <div class="row">
      <p class="copyright-footer">&copy; 2008 - 2019 PAMINA Magazin 
                   <div class="block ">
           	<div class="moduletable">           	
	           		                	<div class="module-content">
	                		<ul class="nav menu">
<li class="item-162"><a href="/impressum" >Impressum</a></li><li class="item-161"><a href="/redaktion" >Redaktion</a></li></ul>
	                	</div>
              </div>             	
           </div>
	</p>
      </div>
    </div>
  </div>
    <!-- end footer --> 
  
  <!--<div id="push"></div>--> 
  
  <!-- copy -->
    <!-- copy --> 
  
  <!-- menu slide -->
    <!-- end menu slide --> 
  
  <!--<div class="container"><span><a href="#" class="back-to-top">Back to Top</a></span></div>-->
  
</section>
<!-- end MAIN-SECTION --> 

<!-- JS ------------------------------------------------ --> 
<script type="text/javascript" src="/templates/numoon/js/template.js"></script> 
<!-- end JS -->

</body>
</html>