<!DOCTYPE html><html lang="de-DE"><head><base href="https://www.pamina-magazin.de/2-pamina-kurz-notiert/712-musikhochschule-karlsruhe-laedt-zu-music-to-go-am-kommenden-samstag" /><meta http-equiv="content-type" content="text/html; charset=utf-8" /><meta name="keywords" content="klassische Musik, Klassik, Musik, Musik Liebhaber, Pamina Magazin, Pamina, Hörbucher, Modelle, Portraits, Berichte, Orgel, Konzert, Karlsruhe, Herzensmusik, Abo, Redaktion, Orgelkonzerte, Instrumente, CD, Highlights, Raritäten, Paypal, Piano, Pianist, Komponisten, " /><meta name="author" content="Christine Gehringer" /><meta name="x-ua-compatible" content="IE=edge,chrome=1" /><meta name="description" content="Sie lieben klassische Musik? Unsere Inhalte können Sie mit verschiedenen Abo-Modellen nutzen. Wir sind das Magazin für klassische Musik in Karlsruhe und Umgebung." /><title>Musikhochschule Karlsruhe lädt zu &quot;Music to go&quot; am kommenden Samstag - PAMINA Magazin - Klassik online im Südwesten</title><link href="/templates/numoon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" /><link href="https://www.pamina-magazin.de/component/search/?Itemid=101&amp;catid=2&amp;id=712&amp;format=opensearch" rel="search" title="Suchen PAMINA Magazin - Klassik online im Südwesten" type="application/opensearchdescription+xml" /><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/2d3c647562de5aaa2045223b15c63664.css" /><link href="/templates/numoon/css/template.css" rel="stylesheet" type="text/css" /><link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/assets/gz/1da522fe86a48df4c5b5688f80630f88.css" /> <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.pamina-magazin.de/","name":"Pamina Magazin - Klassik online im Südwesten","alternateName":"Magazin für klasssiche Musik - Pamina Magazin","potentialAction":{"@type":"SearchAction","target":"https://www.pamina-magazin.de/index.php?option=com_finder&q={search_term}","query-input":"required name=search_term"}}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","url":"https://www.pamina-magazin.de/","logo":"https://www.pamina-magazin.de/images/images/icons/pamina-logo_invoice.png"}</script> <script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.pamina-magazin.de/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.pamina-magazin.de/2-pamina-kurz-notiert","name":"PAMINA kurz notiert"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.pamina-magazin.de/2-pamina-kurz-notiert/712-musikhochschule-karlsruhe-laedt-zu-music-to-go-am-kommenden-samstag","name":"Musikhochschule Karlsruhe lädt zu &quot;Music to go&quot; am kommenden Samstag"}}]}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"PAMINA Magazin - Klassik online im S\u00fcdwesten","url":"https:\/\/www.pamina-magazin.de\/","alternateName":"Das Magazin f\u00fcr klassische Musik in Karlsruhe"}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.pamina-magazin.de\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pamina-magazin.de\/index.php?option=com_search&searchphrase=all&searchword={search_term}","query-input":"required name=search_term"}}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.pamina-magazin.de\/home","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.pamina-magazin.de\/2-pamina-kurz-notiert\/pamina-kurz-notiert","name":"PAMINA kurz notiert"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.pamina-magazin.de\/2-pamina-kurz-notiert\/712-musikhochschule-karlsruhe-laedt-zu-music-to-go-am-kommenden-samstag\/musikhochschule-karlsruhe-laedt-zu-music-to-go-am-kommenden-samstag","name":"Musikhochschule Karlsruhe l\u00e4dt zu \"Music to go\" am kommenden Samstag"}}]}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pamina-magazin.de\/"},"headline":"Musikhochschule Karlsruhe l\u00e4dt zu \"Music to go\" am kommenden Samstag","description":"(red.) Die Musikhochschule Karlsruhe meldet sich nach fast zwei Semestern \u201eCorona-Generalpause\u201c zur\u00fcck \u2013 und zwar mit der sommerlichen Aktion \u201cKarlsruhe klingt \u2013 music to go\u201d, mit der die Hochschule seit mehr als zehn Jahren ihre Kunst direkt in die Stadt zu den Leuten bringen m\u00f6chte. Mehr als 100 Studierende, Dozentinnen und Dozenten pr\u00e4sentieren am Samstag, den 26. Juni in der Innenstadt ein abwechslungsreiches Programm: Zum Auftakt erklingen drei Kantaten von Johann Sebastian Bach - um 13 Uhr","inLanguage":"de-DE","interactionCount":"1","datePublished":"2021-06-22T09:55:41+00:00","dateCreated":"2021-06-22T09:55:41+00:00","dateModified":"2021-06-22T09:55:41+00:00","author":{"@type":"Person","name":"Christine Gehringer"},"publisher":{"@type":"Organization","name":"Pamina Magazin","logo":{"@type":"ImageObject","url":"https:\/\/www.pamina-magazin.de\/images\/images\/icons\/pamina-logo_invoice.png","width":"600","height":"600"}}}</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"EntertainmentBusiness","@id":"https:\/\/www.pamina-magazin.de\/entertainmentbusiness","name":"Pamina Magazin","url":"https:\/\/www.pamina-magazin.de\/","image":"https:\/\/www.pamina-magazin.de\/images\/images\/icons\/pamina-logo_invoice.png","telephone":"0721 9684182","priceRange":"Variabel","address":{"@type":"PostalAddress","streetAddress":"L\u00f6tzener Stra\u00dfe 16","addressLocality":"76139 Karlsruhe","addressRegion":null,"postalCode":null,"addressCountry":"Deutschland"},"openingHoursSpecification":[]}</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="apple-touch-icon-precomposed" href="/templates/numoon/images/apple-touch-icon-57x57-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="/templates/numoon/images/apple-touch-icon-72x72-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/numoon/images/apple-touch-icon-114x114-precomposed.png"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/numoon/images/apple-touch-icon-144x144-precomposed.png"><title></title> <script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/1e8b5134d53774955b17b7b420083f85.js"></script> <script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/8a5e2945f86dcf1208a8ab521827716a.js"></script> <script type="application/javascript" src="/media/plg_jchoptimize/assets/gz/58d99d946a6f3f72ba63389f5221df6c.js"></script> <script type="text/javascript">jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(window).on('load',function(){new JCaption('img.caption');});</script><link rel="stylesheet" href="/templates/numoon/css/template.css" type="text/css" /><!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?937857b8c35b78e061491a4639e671f2" type="text/javascript"></script><![endif]--> <!--[if lte IE 8]>

			<![endif]--> <script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="99-lVSDV7"></script><noscript><style type="text/css">img.jch-lazyload,iframe.jch-lazyload{display:none}</style> </noscript> </head><body> <header id="header" class="header header--fixed hide-from-print" role="banner"><meta data-privacy-proxy-server = "https://privacy-proxy-server.usercentrics.eu"> <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js">
</script> <script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="99-lVSDV7"></script><div id="top-border"></div><div id="top" class="navbar-inverse"><div class="container"><div class="row"><div class="col-sm-6 pull-right"><div id="login" class="pull-right"><div class="abo">ABONNENTEN</div><ul class="nav menu"> <li class="item-151"><a href="/neuanmeldung" title="Neuanmeldung">Neuanmeldung</a></li><li class="item-158"><a href="/login" title="Login">Login</a></li></ul></div><div id="search-box" class="pull-right"><div id="search" ><div class="search"><form action="/" method="post" class="form-inline" role="search"> <label for="mod-search-searchword103" class="element-invisible"></label> <input name="searchword" id="mod-search-searchword103" maxlength="200" class="inputbox search-query input-medium" type="search" placeholder="Suchen ..." /> <input type="hidden" name="task" value="search" /> <input type="hidden" name="option" value="com_search" /> <input type="hidden" name="Itemid" value="101" /> </form></div></div></div></div><div class="col-sm-6 pull-left"><div id="logo"> <a href="/index.php" title="Pamina Logo"> <img src="/../../images/images/icons/pamina-logo.png" alt="Logo" title="Pamina Logo" /> </a> </div><div class="custom" > </div> </div> </div> </div> </div><div id="navigation"><div class="navbar navbar-default" role="navigation"><div class="container"><div class="navbar-header"> <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button><div class="navbar-collapse collapse"> <nav class="navigation" role="navigation"><ul class="nav menu nav navbar-nav"> <li class="item-101 current active"><a href="/" title="Home">Home</a></li><li class="item-107"><a href="/bericht" title="Bericht">Bericht</a></li><li class="item-108"><a href="/feature" title="Feature">Feature</a></li><li class="item-109"><a href="/interview" title="Interview">Interview</a></li><li class="item-110"><a href="/portrait" title="Portrait">Portrait</a></li><li class="item-111"><a href="/kritik" title="Kritik">Kritik</a></li><li class="item-112"><a href="/junge-klassik" title="Junge Klassik">Junge Klassik</a></li><li class="item-113"><a href="/cds" title="CDs">CDs</a></li><li class="item-114"><a href="/buecher" title="Bücher">Bücher</a></li><li class="item-115"><a href="/veranstaltungen" title="Veranstaltungen">Veranstaltungen</a></li></ul></nav> </div> </div> </div> </div> </div><div class="container"><div class="red-border"></div></div></header><section><div class="container"><div id="main" class="row show-grid"><div id="container" class="col-sm-9"><div id="content-top"><div class="row"><div class="block "><div class="moduletable"><div class="module-content"><div class="custom" ><div class="wrapper-teaser"><div class="col-sm-6 border-right"><h4>Pamina Magazin</h4><h3>Die Website</h3>PAMINA Magazin liefert Ihnen hochwertige Beiträge zur klassischen Musik im Raum Karlsruhe, in Baden-Baden und Bruchsal. Wir informieren Sie über Konzerte, Opern, Künstler, CDs. Daneben bieten wir Ihnen einen Veranstaltungskalender.</div><div class="col-sm-6"><h4>Sie haben die Wahl</h4><h3>Das Zeitpass-Modell</h3>Unsere Inhalte können Sie mit verschiedenen Zeitpässen nutzen. Die Zugänge können Sie jederzeit erneuern, Sie selbst müssen nicht kündigen, die Zeitpässe enden automatisch. Die Bezahlung erfolgt über PAYPAL. </div></div></div></div></div></div></div></div><div id="main-box" ><div id="system-message-container"> </div><article class="item-page"><dd class="category-name"> <a href="/2-pamina-kurz-notiert" title="PAMINA kurz notiert">PAMINA kurz notiert</a> </dd><h2> Musikhochschule Karlsruhe lädt zu &quot;Music to go&quot; am kommenden Samstag </h2><dl class="article-info"> <dt class="article-info-term"> </dt><dd class="published"> Dienstag, 22. Juni 2021 09:55 </dd><dd class="createdby"> Von Christine Gehringer </dd></dl><div class="clear"></div><p>(red.) Die Musikhochschule Karlsruhe meldet sich nach fast zwei Semestern „Corona-Generalpause“ zurück – und zwar mit der sommerlichen Aktion “Karlsruhe klingt – music to go”, mit der die Hochschule seit mehr als zehn Jahren ihre Kunst direkt in die Stadt zu den Leuten bringen möchte. Mehr als 100 Studierende, Dozentinnen und Dozenten präsentieren am Samstag, den 26. Juni in der Innenstadt ein abwechslungsreiches Programm: Zum Auftakt erklingen drei Kantaten von Johann Sebastian Bach - um 13 Uhr in der Evangelischen Stadtkirche und um 17 Uhr ein zweites Mal in der Christuskirche am Mühlburger Tor.<br /> Nach dem ersten Kantatenkonzert wird die Gruppe „Samba Batucada“ brasilianisches Lebensgefühl in die Karlsruher City bringen: Die Schlagzeugklasse von Isao Nakamura läuft vom Marktplatz zur Badischen Landesbibliothek. Im dortigen Garten ist ein Tuba-Quartett mit Händel, Dvořák und Holst zu hören, zudem ein Violinduo. Daneben gibt es Pausenhofkonzerte unter dem Motto „Oscarverleihung für die beste Filmmusik 2021“. Junge Musiker des PreCollege treten auf, und ein Musikinformatiker entlockt einer westafrikanischen Bechertrommel besondere Klänge. Nicht weit davon entfernt spielt auf dem Kirchplatz St. Stephan ein Saxophonquintett, auf dem Marktplatz wiederum soll sich Posaunensound mit den städtischen Geräuschen mischen. Zum Abschluss bietet das Kammerorchester ab 19.30 Uhr Werke von Mozart, Händel und Tschaikowsky, das Sinfonische Blasorchester steuert Fanfaren und sonstige Werke dieses Genres bei.</p><ul class="pager pagenav"> <li class="next"> <a class="hasTooltip" title="Zum nächsten Artikel" aria-label="Nächster Beitrag: Beethoven-Zyklus in Baden-Baden: &quot;Glücklich, dass es stattfindet&quot;" href="/2-pamina-kurz-notiert/711-beethoven-zyklus-in-baden-baden-gluecklich-dass-es-stattfindet" rel="next"> <span aria-hidden="true">Zum nächsten Artikel</span> <span class="icon-chevron-right" aria-hidden="true"></span> </a> </li> </ul> </article> </div> </div><div id="sidebar-2" class="col-sm-3"><div class="block "><div class="moduletable"><div class="module-content"><div class="custom" ><div class="insidebar-top"><h4><span class="glyphicon glyphicon-headphones"></span> claudio.de</h4><h3>H&ouml;rb&uuml;cher zur klassischen Musik</h3><p>Christine Gehringer hat diverse H&ouml;rb&uuml;cher zur klassischen Musik vorgelegt. <a href="http://www.claudio.de/authors/christine-gehringer" target="_blank" title="Zur Website ...&amp;nbsp;">Zur Website ...&nbsp;</a></p></div></div></div></div></div><div class="block "><div class="moduletable"><div class="module-content"><div class="custom" ><div class="insidebar"><h4><span class="glyphicon glyphicon-user"></span> Highlights</h4><h3>Beiträge zum Thema: Kultur in der Corona-Krise</h3><p>Ohne Ziele wird es schwierig <a class="glyphicon glyphicon-chevron-right" href="/bericht/640-ohne-ziele-wird-es-schwierig" title="640 Ohne Ziele Wird Es Schwierig"></a></p><p>"Kultur muss als Teil der Bildung gesehen werden" <a class="glyphicon glyphicon-chevron-right" href="/bericht/608-kultur-muss-als-teil-der-bildung-gesehen-werden" title="608 Kultur Muss Als Teil Der Bildung Gesehen Werden"></a></p><p>Klavierwettbewerb Ettlingen: Online-Finale <a class="glyphicon glyphicon-chevron-right" href="/bericht/556-die-ohren-zu-spitzen-ist-ein-beglueckendes-erlebnis" title="556 Die Ohren Zu Spitzen Ist Ein Beglueckendes Erlebnis"></a></p><p>Bruchsaler Schlosskonzerte vorerst ausgesetzt <a class="glyphicon glyphicon-chevron-right" href="/bericht/536-uns-bleibt-nichts-anderes-uebrig-als-zu-warten" title="536 Uns Bleibt Nichts Anderes Uebrig Als Zu Warten"></a></p><p>Digitale Konzertformate: Zum Beispiel das Hausfestspiel Baden-Baden <a class="glyphicon glyphicon-chevron-right" href="/kritik/631-kuenstlergespraech-schafft-naehe-zum-publikum" title="631 Kuenstlergespraech Schafft Naehe Zum Publikum"></a></p><p>&nbsp;</p><p>&nbsp;</p></div></div></div></div></div><div class="block "><div class="moduletable"><div class="module-content"><div class="custom" ><div class="insidebar"><h4><span class="glyphicon glyphicon-cd"></span> Highlights</h4><h3>CDs</h3><p>Wegkreuzungen: Christian-Markus Raiser spielt Bach und Zeitgenossen <a class="glyphicon glyphicon-chevron-right" href="/cds/8-wegkreuzungen-im-leben-johann-sebastian-bachs" title="8 Wegkreuzungen Im Leben Johann Sebastian Bachs"></a></p><p>Jos van Immerseel/ Anima Eterna Brugge (Poulenc) <a class="glyphicon glyphicon-chevron-right" href="/cds/40-ewige-begeisterung-fuer-poulenc" title="40 Ewige Begeisterung Fuer Poulenc"></a></p><p>Der Cellist Alexander Kaschin <a class="glyphicon glyphicon-chevron-right" href="/cds/41-von-arioso-zu-capriccioso" title="41 Von Arioso Zu Capriccioso"></a></p><p>Christian-Markus Raiser an der Lenter-Orgel <a class="glyphicon glyphicon-chevron-right" href="/cds/555-nobler-klang-in-allen-facetten" title="555 Nobler Klang In Allen Facetten"></a></p><p>Lieder von Clara Schumann: Bezaubernde Raritäten <a class="glyphicon glyphicon-chevron-right" href="/cds/542-lieder-von-clara-schumann-bezaubernde-raritaeten" title="542 Lieder Von Clara Schumann Bezaubernde Raritaeten"></a></p><p>Das Quantz-Collegium <a class="glyphicon glyphicon-chevron-right" href="/cds/44-floete-harfe-und-cello-im-lebendigen-gespraech" title="44 Floete Harfe Und Cello Im Lebendigen Gespraech"></a></p><p></a></p></div></div></div></div></div></div></div></div><div id="footer"><div class="container footer-menu"><div class="row"><p class="copyright-footer">&copy; 2008 - 2021 PAMINA Magazin <div class="block "><div class="moduletable"><div class="module-content"><ul class="nav menu"> <li class="item-162"><a href="/impressum" title="Impressum">Impressum</a></li><li class="item-235"><a href="/datenschutz" title="Datenschutz">Datenschutz</a></li><li class="item-161"><a href="/redaktion" title="Redaktion">Redaktion</a></li></ul></div></div></div></p></div></div></div></section> <script type="text/javascript" src="/templates/numoon/js/template.js"></script> </body> </html>