<!DOCTYPE html>
<html lang="de-DE">
<head>
<base href="https://www.pamina-magazin.de/kritik/634-nicht-ohne-haendel-stadtkirche-und-haendel-gesellschaft-retten-ein-kleines-stueck-ins-pandemie-jahr" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Kritik, klassische Musik, Klassik, Musik, Pamina Magazin, Pamina, Kriterien, Karlsruhe, Berichte, Auftritte, Werke, CD, Hörbucher, Highlights, Festspiele, Konzerte, Kirchenmusik, Quartett, Instrumente, Gesang, Redaktion, Zusammenfassung, Bewertung" />
<meta name="author" content="Christine Gehringer" />
<meta name="x-ua-compatible" content="IE=edge,chrome=1" />
<meta name="description" content="Lesen Sie unsere Kritiken zu diversen Künstlern und Werken." />
<title>Nicht ohne Händel: Stadtkirche und Händel-Gesellschaft retten ein kleines Stück ins Pandemie-Jahr - PAMINA Magazin - Klassik online im Südwesten</title>
<link href="/templates/numoon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://www.pamina-magazin.de/component/search/?Itemid=111&amp;catid=12&amp;id=634&amp;format=opensearch" rel="search" title="Suchen PAMINA Magazin - Klassik online im Südwesten" type="application/opensearchdescription+xml" />
<link href="/media/com_osmembership/assets/css/style.css" rel="stylesheet" type="text/css" />
<link href="https://www.pamina-magazin.de/templates/numoon/res/font-awesome.min.css" rel="stylesheet" type="text/css" />
<link href="/plugins/content/numoonmediaconsole/css/tooltipster.css" rel="stylesheet" type="text/css" />
<link href="/plugins/content/numoonmediaconsole/css/style.css" rel="stylesheet" type="text/css" />
<link href="/plugins/system/jce/css/content.css?6798f6997bcc71b0abffa14bf57e5aa7" rel="stylesheet" type="text/css" />
<link href="/templates/numoon/css/icons.css" rel="stylesheet" type="text/css" />
<link href="/templates/numoon/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/numoon/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<script src="https://www.pamina-magazin.de/templates/numoon/res/jquery-1.11.2.min.js" type="text/javascript"></script>
<script src="/plugins/content/numoonmediaconsole/js/jquery.tooltipster.min.js" type="text/javascript"></script>
<script src="/plugins/content/numoonmediaconsole/js/Base64.js" type="text/javascript"></script>
<script src="/plugins/content/numoonmediaconsole/js/AudioPlayer.js" type="text/javascript"></script>
<script src="/plugins/content/numoonmediaconsole/js/PlaylistElement.js" type="text/javascript"></script>
<script src="/plugins/content/numoonmediaconsole/js/functions.js" type="text/javascript"></script>
<script src="/plugins/content/numoonmediaconsole/js/jquery.init.js" type="text/javascript"></script>
<script src="/templates/numoon/js/jui/jquery.min.js?6798f6997bcc71b0abffa14bf57e5aa7" type="text/javascript"></script>
<script src="/templates/numoon/js/jui/jquery-noconflict.js?6798f6997bcc71b0abffa14bf57e5aa7" type="text/javascript"></script>
<script src="/templates/numoon/js/jui/jquery-migrate.min.js?6798f6997bcc71b0abffa14bf57e5aa7" type="text/javascript"></script>
<script src="/templates/numoon/js/jui/bootstrap.min.js?6798f6997bcc71b0abffa14bf57e5aa7" type="text/javascript"></script>
<script src="/media/system/js/caption.js?6798f6997bcc71b0abffa14bf57e5aa7" type="text/javascript"></script>
<script src="/templates/numoon/js/holder.js" type="text/javascript"></script>
<script src="/templates/numoon/js/headroom.min.js" type="text/javascript"></script>
<script type="text/javascript">jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(window).on('load',function(){new JCaption('img.caption');});</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","name":"PAMINA Magazin - Klassik online im S\u00fcdwesten","url":"https:\/\/www.pamina-magazin.de\/","alternateName":"Das Magazin f\u00fcr klassische Musik in Karlsruhe"}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"WebSite","url":"https:\/\/www.pamina-magazin.de\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.pamina-magazin.de\/index.php?option=com_search&searchphrase=all&searchword={search_term}","query-input":"required name=search_term"}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.pamina-magazin.de\/home","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.pamina-magazin.de\/kritik\/kritik","name":"Kritik"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.pamina-magazin.de\/kritik\/634-nicht-ohne-haendel-stadtkirche-und-haendel-gesellschaft-retten-ein-kleines-stueck-ins-pandemie-jahr\/nicht-ohne-haendel-stadtkirche-und-haendel-gesellschaft-retten-ein-kleines-stueck-ins-pandemie-jahr","name":"Nicht ohne H\u00e4ndel: Stadtkirche und H\u00e4ndel-Gesellschaft retten ein kleines St\u00fcck ins Pandemie-Jahr"}}]}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.pamina-magazin.de\/"},"headline":"Nicht ohne H\u00e4ndel: Stadtkirche und H\u00e4ndel-Gesellschaft retten ein kleines St\u00fcck ins Pandemie-Jahr","description":"Gottesdienst mit H\u00e4ndel-Arien\/ abends: Auftakt der musikalischen \"Passionswege\"\r\n&nbsp;\r\n\r\nLena Spohn (Mezzosopran), dazu ein Instrumentalensemble (Leitung: Christian-Markus Raiser) gestalteten den Gottesdienst mit Musik von Georg Friedrich H\u00e4ndel in der Evangelischen Stadtkirche in Karlsruhe. (Foto: Screenshot\/ Youtube-Video)&nbsp;\r\nUnter normalen Umst\u00e4nden h\u00e4tten H\u00e4ndel-Freunde in dieser Woche die Opern \u201eHercules\u201c und \u201eTolomeo\u201c in Karlsruhe genie\u00dfen k\u00f6nnen. Seit einigen Jahren ist zudem ein \u00f6k","inLanguage":"de-DE","interactionCount":"1","datePublished":"2021-02-26T20:21:13+00:00","dateCreated":"2021-02-26T11:49:10+00:00","dateModified":"2021-02-26T20:21:13+00:00","author":{"@type":"Person","name":"Christine Gehringer"},"publisher":{"@type":"Organization","name":"Pamina Magazin","logo":{"@type":"ImageObject","url":"https:\/\/www.pamina-magazin.de\/images\/images\/icons\/pamina-logo_invoice.png","width":"600","height":"600"}}}</script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"EntertainmentBusiness","@id":"https:\/\/www.pamina-magazin.de\/entertainmentbusiness","name":"Pamina Magazin","url":"https:\/\/www.pamina-magazin.de\/","image":"https:\/\/www.pamina-magazin.de\/images\/images\/icons\/pamina-logo_invoice.png","telephone":"0721 9684182","priceRange":"Variabel","address":{"@type":"PostalAddress","streetAddress":"L\u00f6tzener Stra\u00dfe 16","addressLocality":"76139 Karlsruhe","addressRegion":null,"postalCode":null,"addressCountry":"Deutschland"},"openingHoursSpecification":[]}</script>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="apple-touch-icon-precomposed" href="/templates/numoon/images/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/templates/numoon/images/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/numoon/images/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/numoon/images/apple-touch-icon-144x144-precomposed.png">
<title></title>
<!-- Template-CSS -->
<link rel="stylesheet" href="/templates/numoon/css/template.css" type="text/css" />
<script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="99-lVSDV7"></script>
<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?6798f6997bcc71b0abffa14bf57e5aa7" type="text/javascript"></script><![endif]-->
<!--[if lte IE 8]>

			<![endif]-->
</head>
<body>
<!-- HEADER ------------------------------------------------ -->
<header id="header" class="header header--fixed hide-from-print" role="banner">
<!--top-->
<div id="top-border"></div>
<div id="top" class="navbar-inverse">
<div class="container">
<div class="row">
<div class="col-sm-6 pull-right">
<div id="login" class="pull-right"><div class="abo">ABONNENTEN</div>
<ul class="nav menu">
<li class="item-151"><a href="/neuanmeldung"  title="Neuanmeldung">Neuanmeldung</a></li><li class="item-158"><a href="/login"  title="Login">Login</a></li></ul>
</div>
<div id="search-box" class="pull-right">
<div id="search" >
<div class="search">
<form action="/kritik" method="post" class="form-inline" role="search">
<label for="mod-search-searchword103" class="element-invisible"></label> <input name="searchword" id="mod-search-searchword103" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Suchen ..." />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="111" />
</form>
</div>
</div>
</div>
</div>
<div class="col-sm-6 pull-left">
<div id="logo"> <a href="/index.php" title="Pamina Logo"> <img src="/../../images/images/icons/pamina-logo.png" alt="Pamina Logo" title="Pamina Logo" /> </a> </div>
<div class="custom"  >
</div>
</div>
</div>
</div>
</div>
<!-- end top-->
<!-- navigation -->
<div id="navigation">
<div class="navbar navbar-default" role="navigation">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
<!--<div id="brand"> <a href="/index.php" title="Index.php"> <img style="width:173px; height:26px; " src="/" alt="" title="" /> </a> </div>
    </div>-->
<div class="navbar-collapse collapse">
<nav class="navigation" role="navigation">
<ul class="nav menu nav navbar-nav">
<li class="item-101"><a href="/"  title="Home">Home</a></li><li class="item-107"><a href="/bericht"  title="Bericht">Bericht</a></li><li class="item-108"><a href="/feature"  title="Feature">Feature</a></li><li class="item-109"><a href="/interview"  title="Interview">Interview</a></li><li class="item-110"><a href="/portrait"  title="Portrait">Portrait</a></li><li class="item-111 current active"><a href="/kritik"  title="Kritik">Kritik</a></li><li class="item-112"><a href="/junge-klassik"  title="Junge Klassik">Junge Klassik</a></li><li class="item-113"><a href="/cds"  title="CDs">CDs</a></li><li class="item-114"><a href="/buecher"  title="Bücher">Bücher</a></li><li class="item-115"><a href="/veranstaltungen"  title="Veranstaltungen">Veranstaltungen</a></li></ul>
</nav>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="red-border"></div>
</div>
</header>
<!-- end navigation-->
<!-- MAIN SECTION ------------------------------------------- -->
<section>
<!-- module fullwidth-->
<!-- end fullwidth-->
<!-- module showcase-->
<!-- end showcase-->
<!-- module feature-->
<!-- end feature-->
<!-- CONTENT -->
<div class="container">
<!-- module breadcrumbs -->
<div id="main" class="row show-grid">
<!-- left side bar -->
<!-- Component -->
<div id="container" class="col-sm-9">
<!-- module content-top -->
<!-- Front page show or hide -->
<div id="main-box"
                    >
<div id="system-message-container">
</div>
<article class="item-page">
<h2>
			Nicht ohne Händel: Stadtkirche und Händel-Gesellschaft retten ein kleines Stück ins Pandemie-Jahr		</h2>
<dl class="article-info">
<dt class="article-info-term"> </dt>
<dd class="published">
		Freitag, 26. Februar 2021 20:21		</dd>
<dd class="createdby">
									Von Christine Gehringer			</dd>
</dl>
<div class="clear"></div>
<p><strong>Gottesdienst mit Händel-Arien/ abends: Auftakt der musikalischen "Passionswege"<br /></strong></p>
<p>&nbsp;</p>
<p><img class="article-img" src="/images/images/articles/210221_Haendel_Gottesdienst.jpg" alt="210221 Haendel Gottesdienst" title="210221 Haendel Gottesdienst" /></p>
<p class="copyright">Lena Spohn (Mezzosopran), dazu ein Instrumentalensemble (Leitung: Christian-Markus Raiser) gestalteten den Gottesdienst mit Musik von Georg Friedrich Händel in der Evangelischen Stadtkirche in Karlsruhe. (Foto: Screenshot/ Youtube-Video)&nbsp;</p>
<p><em>Unter normalen Umständen hätten Händel-Freunde in dieser Woche die Opern „Hercules“ und „Tolomeo“ in Karlsruhe genießen können. Seit einigen Jahren ist zudem ein ökumenischer Gottesdienst ein fester Bestandteil des Festivals; er geht auf die Initiative der Karlsruher Händel-Gesellschaft zurück. Wenigstens diesen wollte man retten – zumal nun auch das kleine „Ersatz“-Festival, das ursprünglich für das vergangenen Wochenende geplant war, der Pandemie zum Opfer fiel.<br /> Der Gottesdienst in der Evangelischen Stadtkirche trug das Motto „Der Liebe Sonnenstrahl“ und ist nach wie vor auf Youtube zu sehen. Solistin ist die junge Mezzosopranistin Lena Spohn, eine Teilnehmerin der Internationalen Händel-Akademie der beiden vergangenen Jahre.<br /> Außerdem startete am Wochenende die Reihe „Passionswege“: Zum Auftakt der musikalischen Andachten war der junge Organist Leon Tscholl zu hören, am kommenden Sonntag musizieren der Flötist Johannes Hustedt und die Harfenistin Karin Schnur in der Stadtkirche.</em></p>
<p><div id="restricted_info"><p>Der Zugriff auf diesen Artikelbereich ist nur unseren Abonnenten gestattet. Wenn Sie bereits ein Abonnement besitzen, <a href="/login" target="_self" title="loggen Sie sich bitte ein">loggen Sie sich bitte ein</a>. Um sich für ein neues Abonnement anzumelden,&nbsp;<strong><a href="/component/osmembership/" title="klicken Sie bitte hier">klicken Sie bitte hier</a>.</strong></p></div></p>
<ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="Zum nächsten Artikel" aria-label="Nächster Beitrag: In Szene gesetzt" href="/kritik/632-in-szene-gesetzt" rel="next">
<span aria-hidden="true">Zum nächsten Artikel</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</article>
</div>
<!-- Front page show or hide -->
<!-- module content-bottom -->
</div>
<!-- right sidebar -->
<div id="sidebar-2" class="col-sm-3">
<div class="block ">
<div class="moduletable">
<div class="module-content">
<div class="custom"  >
<div class="insidebar-top">
<h4><span class="glyphicon glyphicon-headphones"></span> claudio.de</h4>
<h3>H&ouml;rb&uuml;cher zur klassischen Musik</h3>
<p>Christine Gehringer hat diverse H&ouml;rb&uuml;cher zur klassischen Musik vorgelegt. <a href="http://www.claudio.de/authors/christine-gehringer" target="_blank" title="Zur Website ...&amp;nbsp;">Zur Website ...&nbsp;</a></p>
</div></div>
</div>
</div>
</div>
<div class="block ">
<div class="moduletable">
<div class="module-content">
<div class="custom"  >
<div class="insidebar">
<h4><span class="glyphicon glyphicon-user"></span> Highlights</h4>
<h3>Meistgelesene Beiträge (Auswahl)</h3>
<p>Bücher: Stefan Schaub - Erlebnis Musik <a class="glyphicon glyphicon-chevron-right" href="/buecher/33-erlebnis-musik" title="33 Erlebnis Musik"></a></p>
<p>Jüdisches Schicksal: Der Karlsruher Komponist Richard Fuchs <a class="glyphicon glyphicon-chevron-right" href="/kritik/472-sein-groesster-wunsch-war-es-dass-seine-musik-in-karlsruhe-gespielt-wird" title="472 Sein Groesster Wunsch War Es Dass Seine Musik In Karlsruhe Gespielt Wird"></a></p>
<p>Menahem Pressler - Musik als Teil des Atems <a class="glyphicon glyphicon-chevron-right" href="/bericht/145-die-musik-als-Teil-des-eigenen-atems" title="145 Die Musik Als Teil Des Eigenen Atems"></a></p>
<p>Jüdisches Schicksal: Holocaust-Überlebende Anita Lasker-Wallfisch sprach an der Musikhochschule Karlsruhe<a class="glyphicon glyphicon-chevron-right" href="/bericht/362-zeitzeugen-sind-wichtiger-als-geschichtsbuecher" title="362 Zeitzeugen Sind Wichtiger Als Geschichtsbuecher"></a></p>
<p>Karlsruher Rede: Beethovens Neunte - und unter mir zieht die Erde vorbei <a class="glyphicon glyphicon-chevron-right" href="/bericht/99-beethovens-neunte-und-unter-mir-zieht-die-erde-vorbei" title="99 Beethovens Neunte Und Unter Mir Zieht Die Erde Vorbei"></a></p>
<p>&nbsp;</p>
</div></div>
</div>
</div>
</div>
<div class="block ">
<div class="moduletable">
<div class="module-content">
<div class="custom"  >
<div class="insidebar">
<h4><span class="glyphicon glyphicon-cd"></span> Highlights</h4>
<h3>CDs</h3>
<p>Wegkreuzungen: Christian-Markus Raiser spielt Bach und Zeitgenossen <a class="glyphicon glyphicon-chevron-right" href="/cds/8-wegkreuzungen-im-leben-johann-sebastian-bachs" title="8 Wegkreuzungen Im Leben Johann Sebastian Bachs"></a></p>
<p>Jos van Immerseel/ Anima Eterna Brugge (Poulenc) <a class="glyphicon glyphicon-chevron-right" href="/cds/40-ewige-begeisterung-fuer-poulenc" title="40 Ewige Begeisterung Fuer Poulenc"></a></p>
<p>Der Cellist Alexander Kaschin <a class="glyphicon glyphicon-chevron-right" href="/cds/41-von-arioso-zu-capriccioso" title="41 Von Arioso Zu Capriccioso"></a></p>
<p>Christian-Markus Raiser an der Lenter-Orgel <a class="glyphicon glyphicon-chevron-right" href="/cds/555-nobler-klang-in-allen-facetten" title="555 Nobler Klang In Allen Facetten"></a></p>
<p>Lieder von Clara Schumann: Bezaubernde Raritäten <a class="glyphicon glyphicon-chevron-right" href="/cds/542-lieder-von-clara-schumann-bezaubernde-raritaeten" title="542 Lieder Von Clara Schumann Bezaubernde Raritaeten"></a></p>
<p>Das Quantz-Collegium <a class="glyphicon glyphicon-chevron-right" href="/cds/44-floete-harfe-und-cello-im-lebendigen-gespraech" title="44 Floete Harfe Und Cello Im Lebendigen Gespraech"></a></p>
<p></a></p>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- end container -->
<!-- end CONTENT -->
<!-- module social -->
<!-- end social -->
<!-- module bottom -->
<!-- end bottom -->
<!-- footer -->
<div id="footer">
<div class="container footer-menu">
<div class="row">
<p class="copyright-footer">&copy; 2008 - 2021 PAMINA Magazin 
                   <div class="block ">
<div class="moduletable">
<div class="module-content">
<ul class="nav menu">
<li class="item-162"><a href="/impressum"  title="Impressum">Impressum</a></li><li class="item-235"><a href="/datenschutz"  title="Datenschutz">Datenschutz</a></li><li class="item-161"><a href="/redaktion"  title="Redaktion">Redaktion</a></li></ul>
</div>
</div>
</div>
</p>
</div>
</div>
</div>
<!-- end footer -->
<!--<div id="push"></div>-->
<!-- copy -->
<!-- copy -->
<!-- menu slide -->
<!-- end menu slide -->
<!--<div class="container"><span><a href="#" class="back-to-top" title="Back to Top">Back to Top</a></span></div>-->
</section>
<!-- end MAIN-SECTION -->
<!-- JS ------------------------------------------------ -->
<script type="text/javascript" src="/templates/numoon/js/template.js"></script>
<!-- end JS -->
</body>
</html>