<!DOCTYPE html>
<html lang="de-DE">
<head>
	<base href="https://www.pamina-magazin.de/bericht/889-paul-klee-und-die-musik" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Berichte, klassiche Musik, Klassik, Musik, Karlsruhe, News, Veranstaltungen, Artikel, Zeitungsartikel, Pamina Magazin, Pamina, Fotos, Archiv, Radio, TV, " />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@communityhubnl" />
	<meta name="twitter:title" content="Paul Klee und die Musik" />
	<meta name="twitter:description" content="&quot;Musik-Plauderei&quot; in der Karlsruher Hemingway Lounge: Was haben Bach und Mozart mit Malerei zu tun?    Der ehemalige SWR2-Musikredakteur Hans Hachm..." />
	<meta name="twitter:image" content="https://www.pamina-magazin.de/images/images/articles/220302_Paul_Klee.jpg" />
	<meta name="och:twittercard" content="true" />
	<meta name="och:opengraph" content="true" />
	<meta name="og:title" content="PAMINA Magazin - Klassik online im Südwesten" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://www.pamina-magazin.de/images/images/icons/pamina-logo_invoice.png" />
	<meta name="og:url" content="https://www.pamina-magazin.de/" />
	<meta name="og:site_name" content="PAMINA Magazin - Klassik online im Südwesten" />
	<meta name="og:description" content="Klassik online im Südwesten - das Pamina-Magazin liefert Ihnen hochwertige Berichte zur Klassik. Wir informieren Sie über Künstler, CDs, Konzerte und Veranstaltungen." />
	<meta name="author" content="Christine Gehringer" />
	<meta name="x-ua-compatible" content="IE=edge,chrome=1" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.pamina-magazin.de/bericht/889-paul-klee-und-die-musik" />
	<meta property="og:title" content="Paul Klee und die Musik" />
	<meta property="og:image" content="https://www.pamina-magazin.de/images/images/articles/220302_Paul_Klee.jpg" />
	<meta property="og:image:width" content="670" />
	<meta property="og:image:height" content="391" />
	<meta property="og:site_name" content="PAMINA Magazin - Klassik online im Südwesten" />
	<meta property="og:description" content="&quot;Musik-Plauderei&quot; in der Karlsruher Hemingway Lounge: Was haben Bach und Mozart mit Malerei zu tun?    Der ehemalige SWR2-Musikredakteur Hans Hachm..." />
	<meta property="og:updated_time" content="2022-03-04 17:36:08" />
	<meta property="og:image:alt" content="Paul Klee und die Musik" />
	<meta property="article:modified_time" content="2022-03-04 17:36:08" />
	<meta property="article:published_time" content="2022-03-04 17:34:55" />
	<meta name="description" content="Verschiedene Berichte aus der Welt der klassichen Musik." />
	<title>Paul Klee und die Musik - PAMINA Magazin - Klassik online im Südwesten</title>
	<link href="/templates/numoon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://www.pamina-magazin.de/component/search/?Itemid=107&amp;catid=8&amp;id=889&amp;format=opensearch" rel="search" title="Suchen PAMINA Magazin - Klassik online im Südwesten" type="application/opensearchdescription+xml" />
	<link href="/media/com_osmembership/assets/css/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.pamina-magazin.de/templates/numoon/res/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/numoonmediaconsole/css/tooltipster.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/content/numoonmediaconsole/css/style.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jce/css/content.css?0f4afbcffeece8432dc865ee91452eab" rel="stylesheet" type="text/css" />
	<link href="/templates/numoon/css/icons.css" rel="stylesheet" type="text/css" />
	<link href="/templates/numoon/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/numoon/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<script src="https://www.pamina-magazin.de/templates/numoon/res/jquery-1.11.2.min.js" type="text/javascript"></script>
	<script src="/plugins/content/numoonmediaconsole/js/jquery.tooltipster.min.js" type="text/javascript"></script>
	<script src="/plugins/content/numoonmediaconsole/js/Base64.js" type="text/javascript"></script>
	<script src="/plugins/content/numoonmediaconsole/js/AudioPlayer.js" type="text/javascript"></script>
	<script src="/plugins/content/numoonmediaconsole/js/PlaylistElement.js" type="text/javascript"></script>
	<script src="/plugins/content/numoonmediaconsole/js/functions.js" type="text/javascript"></script>
	<script src="/plugins/content/numoonmediaconsole/js/jquery.init.js" type="text/javascript"></script>
	<script src="/templates/numoon/js/jui/jquery.min.js?0f4afbcffeece8432dc865ee91452eab" type="text/javascript"></script>
	<script src="/templates/numoon/js/jui/jquery-noconflict.js?0f4afbcffeece8432dc865ee91452eab" type="text/javascript"></script>
	<script src="/templates/numoon/js/jui/jquery-migrate.min.js?0f4afbcffeece8432dc865ee91452eab" type="text/javascript"></script>
	<script src="/templates/numoon/js/jui/bootstrap.min.js?0f4afbcffeece8432dc865ee91452eab" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?0f4afbcffeece8432dc865ee91452eab" type="text/javascript"></script>
	<script src="/templates/numoon/js/holder.js" type="text/javascript"></script>
	<script src="/templates/numoon/js/headroom.min.js" type="text/javascript"></script>
	
	<script type="text/javascript">
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
	</script>
	<!-- Start: Google Strukturierte Daten -->
            
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://www.pamina-magazin.de/",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://www.pamina-magazin.de/bericht",
                "name": "Bericht"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://www.pamina-magazin.de/bericht/889-paul-klee-und-die-musik",
                "name": "Paul Klee und die Musik"
            }
        }
    ]
}
</script>
            <!-- End: Google Strukturierte Daten -->
	<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "Article",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.pamina-magazin.de\/"
    },
    "headline": "Paul Klee und die Musik",
    "description": "\"Musik-Plauderei\" in der Karlsruher Hemingway Lounge: Was haben Bach und Mozart mit Malerei zu tun?\r\n&nbsp;\r\n\r\nDer ehemalige SWR2-Musikredakteur Hans Hachmann (rechts) und der Kunsthistoriker Hans-J\u00fcrgen Buderer sprachen in der Hemingway Lounge \u00fcber \"Paul Klee und die Musik\". (Foto: Gehringer)&nbsp;\r\nBach und Mozart, so \u00e4u\u00dferte sich Paul Klee einmal, seien \u201emoderner\u201c als das 19. Jahrhundert. Bei vielen bildenden K\u00fcnstlern erlebt man eine Affinit\u00e4t zur Musik \u2013 und umgekehrt. Der Maler Lyonel Fein",
    "inLanguage": "de-DE",
    "interactionCount": "3",
    "datePublished": "2022-03-04T18:34:55+01:00",
    "dateCreated": "2022-03-04T18:08:31+01:00",
    "dateModified": "2022-03-04T18:36:08+01:00",
    "author": {
        "@type": "Person",
        "name": "Christine Gehringer"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Pamina Magazin",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/www.pamina-magazin.de\/images\/images\/icons\/pamina-logo_invoice.png",
            "width": "600",
            "height": "600"
        }
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/www.pamina-magazin.de\/home",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/www.pamina-magazin.de\/bericht\/bericht",
                "name": "Bericht"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/www.pamina-magazin.de\/bericht\/889-paul-klee-und-die-musik\/paul-klee-und-die-musik",
                "name": "Paul Klee und die Musik"
            }
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "EntertainmentBusiness",
    "@id": "https:\/\/www.pamina-magazin.de\/entertainmentbusiness",
    "name": "Pamina Magazin",
    "url": "https:\/\/www.pamina-magazin.de\/",
    "image": "https:\/\/www.pamina-magazin.de\/images\/images\/icons\/pamina-logo_invoice.png",
    "telephone": "0721 9684182",
    "priceRange": "Variabel",
    "address": {
        "@type": "PostalAddress",
        "streetAddress": "L\u00f6tzener Stra\u00dfe 16",
        "addressLocality": "76139 Karlsruhe",
        "addressRegion": null,
        "postalCode": null,
        "addressCountry": "Deutschland"
    },
    "openingHoursSpecification": []
}
</script>
<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "WebSite",
    "url": "https:\/\/www.pamina-magazin.de\/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https:\/\/www.pamina-magazin.de\/index.php?option=com_search&searchphrase=all&searchword={search_term}",
        "query-input": "required name=search_term"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "https:\/\/schema.org",
    "@type": "WebSite",
    "name": "PAMINA Magazin - Klassik online im S\u00fcdwesten",
    "url": "https:\/\/www.pamina-magazin.de\/",
    "alternateName": "Das Magazin f\u00fcr klassische Musik in Karlsruhe"
}
</script>
  
  
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
	<link rel="apple-touch-icon-precomposed" href="/templates/numoon/images/apple-touch-icon-57x57-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/templates/numoon/images/apple-touch-icon-72x72-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/numoon/images/apple-touch-icon-114x114-precomposed.png">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/numoon/images/apple-touch-icon-144x144-precomposed.png">
	
    <title></title>
    <!-- Template-CSS -->
<link rel="stylesheet" href="/templates/numoon/css/template.css" type="text/css" />


<script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="99-lVSDV7"></script>

<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?0f4afbcffeece8432dc865ee91452eab" type="text/javascript"></script><![endif]-->
<!--[if lte IE 8]>

			<![endif]-->
</head>
<body>

<!-- HEADER ------------------------------------------------ -->

<header id="header" class="header header--fixed hide-from-print" role="banner">
<meta data-privacy-proxy-server = "https://privacy-proxy-server.usercentrics.eu">   
<script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js">
</script>
<script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="99-lVSDV7"></script>
<!--top-->
<div id="top-border"></div>
<div id="top" class="navbar-inverse">
  <div class="container">
  
    <div class="row">
      <div class="col-sm-6 pull-right">
        
        <div id="login" class="pull-right"><div class="abo">ABONNENTEN</div>
          <ul class="nav menu">
<li class="item-151"><a href="/neuanmeldung"  title="Neuanmeldung">Neuanmeldung</a></li><li class="item-158"><a href="/login"  title="Login">Login</a></li></ul>
</div>
          <div id="search-box" class="pull-right">
          	<div id="search" >
          		<div class="search">
	<form action="/bericht" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword103" class="element-invisible"></label> <input name="searchword" id="mod-search-searchword103" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Suchen ..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="107" />
	</form>
</div>

            </div>
      	</div>
        </div>
      
      <div class="col-sm-6 pull-left">
        <div id="logo"> <a href="/index.php" title="Pamina Logo"> <img src="/../../images/images/icons/pamina-logo.png" alt="Logo" title="Pamina Logo" /> </a> </div>
        

<div class="custom"  >
	</div>

      </div>
    </div>
  </div>
</div>
<!-- end top--> 

<!-- navigation -->
<div id="navigation">
<div class="navbar navbar-default" role="navigation">
  <div class="container">
    <div class="navbar-header">
      <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
      <!--<div id="brand"> <a href="/index.php" title="Index.php"> <img style="width:173px; height:26px; " src="/" alt="Logo" title="" /> </a> </div>
    </div>-->
      <div class="navbar-collapse collapse">
                <nav class="navigation" role="navigation">
          <ul class="nav menu nav navbar-nav">
<li class="item-101"><a href="/"  title="Home">Home</a></li><li class="item-107 current active"><a href="/bericht"  title="Bericht">Bericht</a></li><li class="item-108"><a href="/feature"  title="Feature">Feature</a></li><li class="item-109"><a href="/interview"  title="Interview">Interview</a></li><li class="item-110"><a href="/portrait"  title="Portrait">Portrait</a></li><li class="item-111"><a href="/kritik"  title="Kritik">Kritik</a></li><li class="item-112"><a href="/junge-klassik"  title="Junge Klassik">Junge Klassik</a></li><li class="item-113"><a href="/cds"  title="CDs">CDs</a></li><li class="item-114"><a href="/buecher"  title="Bücher">Bücher</a></li></ul>

        </nav>
              </div>
    </div>
  </div>
</div>
</div>
<div class="container">
  <div class="red-border"></div>
</div>
</header>
<!-- end navigation--> 

<!-- MAIN SECTION ------------------------------------------- -->

<section> 
  <!-- module fullwidth-->
    <!-- end fullwidth--> 
  
  <!-- module showcase-->
    <!-- end showcase--> 
  
  <!-- module feature-->
    <!-- end feature--> 
  
  <!-- CONTENT -->
  <div class="container"> 
    
    <!-- module breadcrumbs -->
        <div id="main" class="row show-grid"> 
      <!-- left side bar -->
            
      <!-- Component -->
      <div id="container" class="col-sm-9"> 
        
        <!-- module content-top -->
                
        <!-- Front page show or hide -->
                <div id="main-box"
                    >
          <div id="system-message-container">
	</div>

          
          <article class="item-page">







		<h2>
			Paul Klee und die Musik		</h2>





	
	

 <dl class="article-info">
 <dt class="article-info-term"> </dt>









		<dd class="published">
		Freitag, 04. März 2022 18:34		</dd>
	<dd class="createdby">
									Von Christine Gehringer			</dd>
 </dl>

	

	

<div class="clear"></div>

		<p><strong>"Musik-Plauderei" in der Karlsruher Hemingway Lounge: Was haben Bach und Mozart mit Malerei zu tun?<br /></strong></p>
<p>&nbsp;</p>
<p><img src="/images/images/articles/220302_Paul_Klee.jpg" alt="0 DUMMYBILD ARTIKEL" width="670" height="391" class="article-img" title="220302 Paul Klee" /></p>
<p class="copyright">Der ehemalige SWR2-Musikredakteur Hans Hachmann (rechts) und der Kunsthistoriker Hans-Jürgen Buderer sprachen in der Hemingway Lounge über "Paul Klee und die Musik". (Foto: Gehringer)&nbsp;</p>
<p><em>Bach und Mozart, so äußerte sich Paul Klee einmal, seien „moderner“ als das 19. Jahrhundert.<br /> Bei vielen bildenden Künstlern erlebt man eine Affinität zur Musik – und umgekehrt. Der Maler Lyonel Feininger, der ebenso wie Paul Klee am Bauhaus lehrte, schrieb Fugen, und der Komponist Arnold Schönberg ist als Maler immerhin derart anerkannt, dass ihm das Museum für jüdische Geschichte und Kunst in Paris vor einigen Jahren eine Ausstellung widmete.<br /> Generell setzte man sich im Umfeld des Bauhauses mit „Farbklängen“ und „Klangfarben“ auseinander – so schuf beispielsweise Wassily Kandinsky ein Bühnen-Gesamtkunstwerk mit dem Titel „Der gelbe Klang“. Über Paul Klees musikalische Neigung – und wie sich diese in der Malerei äußert – sprach nun der Musikredakteur Hans Hachmann mit dem Mannheimer Kunsthistoriker Hans-Jürgen Buderer im Rahmen der Reihe „Musik-Plaudereien“ in der Karlsruher Hemingway Lounge.</em></p>
 
<p><div id="restricted_info"><p>Der Zugriff auf diesen Artikelbereich ist nur unseren Abonnenten gestattet. Wenn Sie bereits ein Abonnement besitzen, <a href="/login" target="_self" title="loggen Sie sich bitte ein">loggen Sie sich bitte ein</a>. Um sich für ein neues Abonnement anzumelden,&nbsp;<strong><a href="/component/osmembership/" title="klicken Sie bitte hier">klicken Sie bitte hier</a>.</strong></p></div></p>
		
<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Zum nächsten Artikel" aria-label="Nächster Beitrag: Die Musik als Meisterin des feinen Humors" href="/bericht/884-die-musik-als-meisterin-des-feinen-humors" rel="next">
			<span aria-hidden="true">Zum nächsten Artikel</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>

		</article>
        </div>
                <!-- Front page show or hide --> 
        
        <!-- module content-bottom -->
              </div>
      
      <!-- right sidebar -->
            <div id="sidebar-2" class="col-sm-3">
                   <div class="block ">
           	<div class="moduletable">           	
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<div class="insidebar-top">
	<h4><span class="glyphicon glyphicon-headphones"></span> claudio.de</h4>
	<h3>H&ouml;rb&uuml;cher zur klassischen Musik</h3>
	<p>Christine Gehringer hat diverse H&ouml;rb&uuml;cher zur klassischen Musik vorgelegt. <a href="http://www.claudio.de/authors/christine-gehringer" target="_blank" title="Zur Website ...&amp;nbsp;">Zur Website ...&nbsp;</a></p>
</div></div>
	                	</div>
              </div>             	
           </div>
	           <div class="block ">
           	<div class="moduletable">           	
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<div class="insidebar">
<h4><span class="glyphicon glyphicon-user"></span> Highlights</h4>
<h3>Beiträge zum Thema: Kultur in der Corona-Krise</h3>
<p>Ohne Ziele wird es schwierig <a class="glyphicon glyphicon-chevron-right" href="/bericht/640-ohne-ziele-wird-es-schwierig" title="640 Ohne Ziele Wird Es Schwierig"></a></p>
<p>"Kultur muss als Teil der Bildung gesehen werden" <a class="glyphicon glyphicon-chevron-right" href="/bericht/608-kultur-muss-als-teil-der-bildung-gesehen-werden" title="608 Kultur Muss Als Teil Der Bildung Gesehen Werden"></a></p>
<p>Klavierwettbewerb Ettlingen: Online-Finale <a class="glyphicon glyphicon-chevron-right" href="/bericht/556-die-ohren-zu-spitzen-ist-ein-beglueckendes-erlebnis" title="556 Die Ohren Zu Spitzen Ist Ein Beglueckendes Erlebnis"></a></p>
<p>Bruchsaler Schlosskonzerte vorerst ausgesetzt <a class="glyphicon glyphicon-chevron-right" href="/bericht/536-uns-bleibt-nichts-anderes-uebrig-als-zu-warten" title="536 Uns Bleibt Nichts Anderes Uebrig Als Zu Warten"></a></p>
<p>Digitale Konzertformate: Zum Beispiel das Hausfestspiel Baden-Baden <a class="glyphicon glyphicon-chevron-right" href="/kritik/631-kuenstlergespraech-schafft-naehe-zum-publikum" title="631 Kuenstlergespraech Schafft Naehe Zum Publikum"></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div></div>
	                	</div>
              </div>             	
           </div>
	           <div class="block ">
           	<div class="moduletable">           	
	           		                	<div class="module-content">
	                		

<div class="custom"  >
	<div class="insidebar">
<h4><span class="glyphicon glyphicon-cd"></span> Highlights</h4>
<h3>CDs</h3>
<p>Wegkreuzungen: Christian-Markus Raiser spielt Bach und Zeitgenossen <a class="glyphicon glyphicon-chevron-right" href="/cds/8-wegkreuzungen-im-leben-johann-sebastian-bachs" title="8 Wegkreuzungen Im Leben Johann Sebastian Bachs"></a></p>
<p>Jos van Immerseel/ Anima Eterna Brugge (Poulenc) <a class="glyphicon glyphicon-chevron-right" href="/cds/40-ewige-begeisterung-fuer-poulenc" title="40 Ewige Begeisterung Fuer Poulenc"></a></p>
<p>Der Cellist Alexander Kaschin <a class="glyphicon glyphicon-chevron-right" href="/cds/41-von-arioso-zu-capriccioso" title="41 Von Arioso Zu Capriccioso"></a></p>
<p>Christian-Markus Raiser an der Lenter-Orgel <a class="glyphicon glyphicon-chevron-right" href="/cds/555-nobler-klang-in-allen-facetten" title="555 Nobler Klang In Allen Facetten"></a></p>
<p>Lieder von Clara Schumann: Bezaubernde Raritäten <a class="glyphicon glyphicon-chevron-right" href="/cds/542-lieder-von-clara-schumann-bezaubernde-raritaeten" title="542 Lieder Von Clara Schumann Bezaubernde Raritaeten"></a></p>
<p>Das Quantz-Collegium <a class="glyphicon glyphicon-chevron-right" href="/cds/44-floete-harfe-und-cello-im-lebendigen-gespraech" title="44 Floete Harfe Und Cello Im Lebendigen Gespraech"></a></p>
<p></a></p>
</div></div>
	                	</div>
              </div>             	
           </div>
	
      </div>
          </div>
  </div>
  <!-- end container --> 
  
  <!-- end CONTENT --> 
  
  <!-- module social -->
    <!-- end social --> 
  
  <!-- module bottom -->
    <!-- end bottom --> 
  
  <!-- footer -->
    <div id="footer">
    <div class="container footer-menu">
      <div class="row">
      <p class="copyright-footer">&copy; 2008 - 2022 PAMINA Magazin 
                   <div class="block ">
           	<div class="moduletable">           	
	           		                	<div class="module-content">
	                		<ul class="nav menu">
<li class="item-162"><a href="/impressum"  title="Impressum">Impressum</a></li><li class="item-235"><a href="/datenschutz"  title="Datenschutz">Datenschutz</a></li><li class="item-161"><a href="/redaktion"  title="Redaktion">Redaktion</a></li></ul>
	                	</div>
              </div>             	
           </div>
	</p>
      </div>
    </div>
  </div>
    <!-- end footer --> 
  
  <!--<div id="push"></div>--> 
  
  <!-- copy -->
    <!-- copy --> 
  
  <!-- menu slide -->
    <!-- end menu slide --> 
  
  <!--<div class="container"><span><a href="#" class="back-to-top" title="Back to Top">Back to Top</a></span></div>-->
  
</section>
<!-- end MAIN-SECTION --> 

<!-- JS ------------------------------------------------ --> 
<script type="text/javascript" src="/templates/numoon/js/template.js"></script> 
<!-- end JS -->

</body>
</html>