<!DOCTYPE html>
<html lang="de-DE">
<head>
<base href="https://www.pamina-magazin.de/kritik/550-lichtstimmungen-in-bild-und-klang" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="keywords" content="Kritik, klassische Musik, Klassik, Musik, Pamina Magazin, Pamina, Kriterien, Karlsruhe, Berichte, Auftritte, Werke, CD, Hörbucher, Highlights, Festspiele, Konzerte, Kirchenmusik, Quartett, Instrumente, Gesang, Redaktion, Zusammenfassung, Bewertung" />
<meta name="author" content="Christine Gehringer" />
<meta name="x-ua-compatible" content="IE=edge,chrome=1" />
<meta name="description" content="Lesen Sie unsere Kritiken zu diversen Künstlern und Werken." />
<title>Lichtstimmungen in Bild und Klang - PAMINA Magazin - Klassik online im Südwesten</title>
<link href="/templates/numoon/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://www.pamina-magazin.de/component/search/?Itemid=111&amp;catid=12&amp;id=550&amp;format=opensearch" rel="search" title="Suchen PAMINA Magazin - Klassik online im Südwesten" type="application/opensearchdescription+xml" />
<link href="/media/com_osmembership/assets/css/style.css" rel="stylesheet" type="text/css" />
<link href="https://www.pamina-magazin.de/templates/numoon/res/font-awesome.min.css" rel="stylesheet" type="text/css" />
<link href="/plugins/content/numoonmediaconsole/css/tooltipster.css" rel="stylesheet" type="text/css" />
<link href="/plugins/content/numoonmediaconsole/css/style.css" rel="stylesheet" type="text/css" />
<link href="/plugins/system/jce/css/content.css?a9562ba82ac0f4b2b9eea47d96bc3435" rel="stylesheet" type="text/css" />
<link href="/templates/numoon/css/icons.css" rel="stylesheet" type="text/css" />
<link href="/templates/numoon/css/template.css" rel="stylesheet" type="text/css" />
<link href="/templates/numoon/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
<script src="https://www.pamina-magazin.de/templates/numoon/res/jquery-1.11.2.min.js" type="text/javascript"></script>
<script src="/plugins/content/numoonmediaconsole/js/jquery.tooltipster.min.js" type="text/javascript"></script>
<script src="/plugins/content/numoonmediaconsole/js/Base64.js" type="text/javascript"></script>
<script src="/plugins/content/numoonmediaconsole/js/AudioPlayer.js" type="text/javascript"></script>
<script src="/plugins/content/numoonmediaconsole/js/PlaylistElement.js" type="text/javascript"></script>
<script src="/plugins/content/numoonmediaconsole/js/functions.js" type="text/javascript"></script>
<script src="/plugins/content/numoonmediaconsole/js/jquery.init.js" type="text/javascript"></script>
<script src="/templates/numoon/js/jui/jquery.min.js?a9562ba82ac0f4b2b9eea47d96bc3435" type="text/javascript"></script>
<script src="/templates/numoon/js/jui/jquery-noconflict.js?a9562ba82ac0f4b2b9eea47d96bc3435" type="text/javascript"></script>
<script src="/templates/numoon/js/jui/jquery-migrate.min.js?a9562ba82ac0f4b2b9eea47d96bc3435" type="text/javascript"></script>
<script src="/templates/numoon/js/jui/bootstrap.min.js?a9562ba82ac0f4b2b9eea47d96bc3435" type="text/javascript"></script>
<script src="/media/system/js/caption.js?a9562ba82ac0f4b2b9eea47d96bc3435" type="text/javascript"></script>
<script src="/templates/numoon/js/holder.js" type="text/javascript"></script>
<script src="/templates/numoon/js/headroom.min.js" type="text/javascript"></script>
<script type="text/javascript">jQuery(function($){initTooltips();$("body").on("subform-row-add",initTooltips);function initTooltips(event,container){container=container||document;$(container).find(".hasTooltip").tooltip({"html":true,"container":"body"});}});jQuery(window).on('load',function(){new JCaption('img.caption');});</script>
<!-- Start: Google Strukturierte Daten -->
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.pamina-magazin.de/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.pamina-magazin.de/kritik","name":"Kritik"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.pamina-magazin.de/kritik/550-lichtstimmungen-in-bild-und-klang","name":"Lichtstimmungen in Bild und Klang"}}]}</script>
<!-- End: Google Strukturierte Daten -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
<link rel="apple-touch-icon-precomposed" href="/templates/numoon/images/apple-touch-icon-57x57-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/templates/numoon/images/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/numoon/images/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/numoon/images/apple-touch-icon-144x144-precomposed.png">
<title></title>
<!-- Template-CSS -->
<link rel="stylesheet" href="/templates/numoon/css/template.css" type="text/css" />
<script type="application/javascript" src="https://app.usercentrics.eu/latest/main.js" id="99-lVSDV7"></script>
<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?a9562ba82ac0f4b2b9eea47d96bc3435" type="text/javascript"></script><![endif]-->
<!--[if lte IE 8]>

			<![endif]-->
</head>
<body>
<!-- HEADER ------------------------------------------------ -->
<header id="header" class="header header--fixed hide-from-print" role="banner">
<!--top-->
<div id="top-border"></div>
<div id="top" class="navbar-inverse">
<div class="container">
<div class="row">
<div class="col-sm-6 pull-right">
<div id="login" class="pull-right"><div class="abo">ABONNENTEN</div>
<ul class="nav menu">
<li class="item-151"><a href="/neuanmeldung" >Neuanmeldung</a></li><li class="item-158"><a href="/login" >Login</a></li></ul>
</div>
<div id="search-box" class="pull-right">
<div id="search" >
<div class="search">
<form action="/kritik" method="post" class="form-inline" role="search">
<label for="mod-search-searchword103" class="element-invisible"></label> <input name="searchword" id="mod-search-searchword103" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Suchen ..." />	<input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="111" />
</form>
</div>
</div>
</div>
</div>
<div class="col-sm-6 pull-left">
<div id="logo"> <a href="/index.php"> <img src="/../../images/images/icons/pamina-logo.png" alt="Logo" /> </a> </div>
<div class="custom"  >
</div>
</div>
</div>
</div>
</div>
<!-- end top-->
<!-- navigation -->
<div id="navigation">
<div class="navbar navbar-default" role="navigation">
<div class="container">
<div class="navbar-header">
<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse"> <span class="sr-only">Toggle navigation</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button>
<!--<div id="brand"> <a href="/index.php"> <img style="width:173px; height:26px; " src="/" alt="Logo" /> </a> </div>
    </div>-->
<div class="navbar-collapse collapse">
<nav class="navigation" role="navigation">
<ul class="nav menu nav navbar-nav">
<li class="item-101"><a href="/" >Home</a></li><li class="item-107"><a href="/bericht" >Bericht</a></li><li class="item-108"><a href="/feature" >Feature</a></li><li class="item-109"><a href="/interview" >Interview</a></li><li class="item-110"><a href="/portrait" >Portrait</a></li><li class="item-111 current active"><a href="/kritik" >Kritik</a></li><li class="item-112"><a href="/junge-klassik" >Junge Klassik</a></li><li class="item-113"><a href="/cds" >CDs</a></li><li class="item-114"><a href="/buecher" >Bücher</a></li><li class="item-115"><a href="/veranstaltungen" >Veranstaltungen</a></li></ul>
</nav>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="red-border"></div>
</div>
</header>
<!-- end navigation-->
<!-- MAIN SECTION ------------------------------------------- -->
<section>
<!-- module fullwidth-->
<!-- end fullwidth-->
<!-- module showcase-->
<!-- end showcase-->
<!-- module feature-->
<div id="feature">
<div class="container">
<div class="row">
</div>
</div>
</div>
<!-- end feature-->
<!-- CONTENT -->
<div class="container">
<!-- module breadcrumbs -->
<div id="main" class="row show-grid">
<!-- left side bar -->
<!-- Component -->
<div id="container" class="col-sm-9">
<!-- module content-top -->
<!-- Front page show or hide -->
<div id="main-box"
                    >
<div id="system-message-container">
</div>
<article class="item-page">
<h2>
			Lichtstimmungen in Bild und Klang		</h2>
<dl class="article-info">
<dt class="article-info-term"> </dt>
<dd class="published">
		Montag, 10. August 2020 19:34		</dd>
<dd class="createdby">
									Von Christine Gehringer			</dd>
</dl>
<div class="clear"></div>
<p><strong>Sommerkonzertreihe "En suite" in Baden-Baden: Anna Zassimova und die Kunst des russischen "Fin de Siècle"</strong></p>
<p>&nbsp;</p>
<p><img class="article-img" src="/images/images/articles/200808_Anna_Zassimova.jpg" alt="0 DUMMYBILD ARTIKEL" /></p>
<p class="copyright">Im Hotel "Brenner's" in Baden-Baden gab die Pianistin und Kunsthistorikerin Anna Zassimova einen Einblick in eine faszinierende Epoche (Foto: Festspielhaus Baden-Baden)&nbsp;</p>
<p><em>Es gehört seit Jahren zum Markenzeichen der Pianistin und Kunstwissenschaftlerin Anna Zassimova, die russische Musik aus der spannenden Zeit der Jahrhundertwende bis hin zur Oktoberrevolution mit der Sprache der Bilder zu verbinden: mit der Landschaftsmalerei eines Isaak Lewitan oder der Symbolismusnähe eines Mstislaw Dobuschinski. <br /> 90 Minuten dauerte ihr Vortrag in der Orangerie des Parkhotel „Brenner‘s“ in Baden-Baden. Er war Teil der Kammermusik-Reihe „En suite“, die das Festspielhaus kurzfristig in der Zusammenarbeit mit einigen Hotels und dem Museum Frieder Burda initiiert hatte. <br />Anna Zassimova, die ebenso an der Musikhochschule Karlsruhe unterrichtet, ließ die Zuhörer teilhaben an einer russischen Kultur, die im Westen nahezu unbekannt ist. Sie suchte nach Stimmungen, die sich in Musik und Kunst gleichermaßen widerspiegeln. <br /> Dennoch bleibt ein zwiespältiger Eindruck. Man hatte das Gefühl: Aus diesem Thema hätte man mehr herausholen können.</em></p>
<p><div id="restricted_info"><p>Der Zugriff auf diesen Artikelbereich ist nur unseren Abonnenten gestattet. Wenn Sie bereits ein Abonnement besitzen, <a href="/login" target="_self">loggen Sie sich bitte ein</a>. Um sich f&uuml;r ein neues Abonnement anzumelden,&nbsp;<strong><a href="/component/osmembership/">klicken Sie bitte hier</a>.</strong></p></div></p>
<ul class="pager pagenav">
<li class="next">
<a class="hasTooltip" title="Im Geiste Mozarts" aria-label="Nächster Beitrag: Im Geiste Mozarts" href="/kritik/549-im-geiste-mozarts" rel="next">
<span aria-hidden="true">Zum nächsten Artikel</span> <span class="icon-chevron-right" aria-hidden="true"></span>	</a>
</li>
</ul>
</article>
</div>
<!-- Front page show or hide -->
<!-- module content-bottom -->
</div>
<!-- right sidebar -->
<div id="sidebar-2" class="col-sm-3">
<div class="block ">
<div class="moduletable">
<div class="module-content">
<div class="custom"  >
<div class="insidebar-top">
<h4><span class="glyphicon glyphicon-headphones"></span> claudio.de</h4>
<h3>H&ouml;rb&uuml;cher zur klassischen Musik</h3>
<p>Christine Gehringer hat diverse H&ouml;rb&uuml;cher zur klassischen Musik vorgelegt. <a href="http://www.claudio.de/authors/christine-gehringer" target="_blank">Zur Website ...&nbsp;</a></p>
</div></div>
</div>
</div>
</div>
<div class="block ">
<div class="moduletable">
<div class="module-content">
<div class="custom"  >
<div class="insidebar">
<h4><span class="glyphicon glyphicon-user"></span> Highlights</h4>
<h3>Portraits und Berichte</h3>
<p>Pierre Boulez erh&auml;lt Giga-Hertz-Preis 2011
		<a href="/bericht/39-auf-der-suche-nach-dem-neuen-klang" class="glyphicon glyphicon-chevron-right"></a>
</p>
<p>Das Vokalensemble Singer Pur - bereits mehrmals zu Gast im Schloss Bruchsal
		<a href="/portrait/5-deutsche-volkslieder-im-modernen-gewand" class="glyphicon glyphicon-chevron-right"></a>
</p>
<p>Die Pianistin Ragna Schirmer
		<a href="/portrait/46-ich-versuche-mir-bei-der-aufnahme-den-hoerer-vorzustellen" class="glyphicon glyphicon-chevron-right"></a>
</p>
<p>Das Gambenconsort Les Escapades
		<a href="/portrait/37-anmutige-eskapaden" class="glyphicon glyphicon-chevron-right"></a>
</p>
<p>Der Physiker Dieter K&ouml;hnlein - Dirigent des Orchesters des KIT (Universit&auml;t Karlsruhe)
		<a href="/portrait/36-die-menschen-fuer-die-musik-begeistern" class="glyphicon glyphicon-chevron-right"></a>
</p>
</div></div>
</div>
</div>
</div>
<div class="block ">
<div class="moduletable">
<div class="module-content">
<div class="custom"  >
<div class="insidebar">
<h4><span class="glyphicon glyphicon-cd"></span> Highlights</h4>
<h3>CDs</h3>
<p>Wegkreuzungen: Christian-Markus Raiser spielt Bach und Zeitgenossen
		<a href="/cds/8-wegkreuzungen-im-leben-johann-sebastian-bachs" class="glyphicon glyphicon-chevron-right"></a>
</p>
<p>Jos van Immerseel/ Anima Eterna Brugge (Poulenc)
		<a href="/cds/40-ewige-begeisterung-fuer-poulenc" class="glyphicon glyphicon-chevron-right"></a>
</p>
<p>Der Cellist Alexander Kaschin
		<a href="/cds/41-von-arioso-zu-capriccioso" class="glyphicon glyphicon-chevron-right"></a>
</p>
<p>Der Komponist Alois Br&ouml;der
		<a href="/cds/42-sprachbilder-in-musik" class="glyphicon glyphicon-chevron-right"></a>
</p>
<p>T&ouml;nendes Verm&auml;chtnis: Die alte Klais-Orgel der Christuskirche Karlsruhe
		<a href="/cds/43-toenendes-vermaechtnis" class="glyphicon glyphicon-chevron-right"></a>
</p>
<p>Das Quantz-Collegium
		<a href="/cds/44-floete-harfe-und-cello-im-lebendigen-gespraech" class="glyphicon glyphicon-chevron-right"></a>
</p>
<p>Latin Jazz mit Peter Lehel und Wolfgang Meyer
		<a href="/cds/45-gelungener-ausflug-in-die-welt-des-latin-jazz" class="glyphicon glyphicon-chevron-right"></a>
</p>
</div></div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- end container -->
<!-- end CONTENT -->
<!-- module social -->
<!-- end social -->
<!-- module bottom -->
<!-- end bottom -->
<!-- footer -->
<div id="footer">
<div class="container footer-menu">
<div class="row">
<p class="copyright-footer">&copy; 2008 - 2020 PAMINA Magazin 
                   <div class="block ">
<div class="moduletable">
<div class="module-content">
<ul class="nav menu">
<li class="item-162"><a href="/impressum" >Impressum</a></li><li class="item-235"><a href="/datenschutz" >Datenschutz</a></li><li class="item-161"><a href="/redaktion" >Redaktion</a></li></ul>
</div>
</div>
</div>
</p>
</div>
</div>
</div>
<!-- end footer -->
<!--<div id="push"></div>-->
<!-- copy -->
<!-- copy -->
<!-- menu slide -->
<!-- end menu slide -->
<!--<div class="container"><span><a href="#" class="back-to-top">Back to Top</a></span></div>-->
</section>
<!-- end MAIN-SECTION -->
<!-- JS ------------------------------------------------ -->
<script type="text/javascript" src="/templates/numoon/js/template.js"></script>
<!-- end JS -->
</body>
</html>